DBPackageStatus
communitypipewire-media-sessionLint: package found in different repository: extra.
communitypipewire-media-session-docsLint: package found in different repository: extra.
coredosfstoolsFTBFS gpg failed
coreflexFTBFS old config.guess
coreglib2FTBFS check() failed patched
coreglib2-docs (glib2)FTBFS check() failed patched
coreguileFTBFS check() failed
corem4FTBFS check() failed
coremakeFTBFS check() failed
coreopensslFTBFS check() failed patched
corereiserfsprogsFTBFS old config.guess
extraaalibFTBFS build() failed
extrabiglooFTBFS check() failed
extrachromiumFTBFS patch failed patched
extrafirefoxFTBFS patch failed patched
extragnu-netcatFTBFS old config.guess
extraiucode-toolFTBFS old build() failed
extralib32-rust-libs (rust)FTBFS patch failed patched
extralibcddbFTBFS old config.guess
extralibetebaseFTBFS build() failed patched
extralibnm (networkmanager)FTBFS check() failed
extralibsmbiosFTBFS old build() failed
extralinux-atmFTBFS old old config.guess
extrallvm11FTBFS old format
extrallvm11-libs (llvm11)FTBFS old format
extramesonFTBFS old check() failed patched
extramonoFTBFS old prepare() failed
extramutterFTBFS check() failed
extramutter-docs (mutter)FTBFS check() failed
extranetworkmanagerFTBFS check() failed
extranm-cloud-setup (networkmanager)FTBFS check() failed
extraocaml-ctypesFTBFS old build() failed
extraprometheusFTBFS build() failed
extraprometheus-blackbox-exporterFTBFS check() failed
extraprometheus-node-exporterFTBFS check() failed
extrapython-qscintilla-qt5 (qscintilla)FTBFS build() failed
extrapython-qscintilla-qt6 (qscintilla)FTBFS build() failed
extrapython-urllib3FTBFS old check() failed
extrapython-urllib3-doc (python-urllib3)FTBFS old check() failed
extraqscintilla-qt5 (qscintilla)FTBFS build() failed
extraqscintilla-qt6 (qscintilla)FTBFS build() failed
extraqt6-quick3dphysicsFTBFS patch failed patched
extrarustFTBFS patch failed patched
extrarust-musl (rust)FTBFS patch failed patched
extrarust-src (rust)FTBFS patch failed patched
extrarust-wasm (rust)FTBFS patch failed patched
extraseabiosFTBFS build() failed
extraseabios-docs (seabios)FTBFS build() failed
extraspandspFTBFS source download failed
extrasyslog-ngFTBFS build() failed
extrathunderbirdFTBFS patch failed patched
extrathunderbird-i18n-af (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-ar (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-ast (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-be (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-bg (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-br (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-ca (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-cak (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-cs (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-cy (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-da (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-de (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-dsb (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-el (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-en-gb (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-en-us (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-es-ar (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-es-es (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-et (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-eu (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-fi (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-fr (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-fy-nl (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-ga-ie (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-gd (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-gl (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-he (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-hr (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-hsb (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-hu (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-hy-am (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-id (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-is (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-it (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-ja (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-ka (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-kab (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-kk (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-ko (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-lt (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-ms (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-nb-no (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-nl (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-nn-no (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-pa-in (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-pl (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-pt-br (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-pt-pt (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-rm (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-ro (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-ru (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-sk (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-sl (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-sq (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-sr (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-sv-se (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-th (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-tr (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-uk (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-uz (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-vi (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-zh-cn (thunderbird)FTBFS patch failed patched
extrathunderbird-i18n-zh-tw (thunderbird)FTBFS patch failed patched
extratomcat8FTBFS dependency missing
extratomcat9FTBFS dependency missing
community0adFTBFS build() failed
communityabletonlinkFTBFS check() failed
communityambixFTBFS build() failed
communityangbandFTBFS old config.guess
communityappstream-generatorFTBFS build() failed
communityarduinoFTBFS dependency missing
communityarrowFTBFS patch failed patched
communityatuinFTBFS broken rust target
communityaws-cli-v2FTBFS check() failed
communitybarrageFTBFS old config.guess patched
communitybazelFTBFS patch failed patched
communitybearFTBFS build() failed
communitybeetsFTBFS check() failed
communitybin86FTBFS build() failed
communitybpftraceFTBFS build() failed
communitycalibreFTBFS build() failed
communitycardinalFTBFS patch failed patched
communitycardinal-clap (cardinal)FTBFS patch failed patched
communitycardinal-data (cardinal)FTBFS patch failed patched
communitycardinal-jack (cardinal)FTBFS patch failed patched
communitycardinal-lv2 (cardinal)FTBFS patch failed patched
communitycardinal-vst (cardinal)FTBFS patch failed patched
communitycardinal-vst3 (cardinal)FTBFS patch failed patched
communitycargo-auditFTBFS old patch failed patched
communitycargo-llvm-covFTBFS broken rust target
communitycargo-msrvFTBFS check() failed patched
communitycargo-ndkFTBFS broken rust target
communitycargo-spellcheckFTBFS build() failed patched
communitycargo-updateFTBFS broken rust target
communitycclsFTBFS patch failed patched
communitycjdnsFTBFS build() failed
communityclanlibFTBFS patch failed patched
communitycm256ccFTBFS check() failed
communitycocogittoFTBFS patch failed patched
communitycoqFTBFS build() failed
communitycoq-doc (coq)FTBFS build() failed
communitycoqide (coq)FTBFS build() failed
communitycouchdbFTBFS package() failed
communitycppcheckFTBFS check() failed
communitycpuburnFTBFS build() failed
communitycrashFTBFS build() failed
communitycritterFTBFS patch failed patched
communitycriuFTBFS build() failed
communitydark-readerFTBFS build() failed
communitydbeaverFTBFS package() failed
communitydelveFTBFS build() failed
communitydietlibcFTBFS build() failed
communitydistrho-portsFTBFS build() failed
communitydmdFTBFS build() failed
communitydmd-docs (dmd)FTBFS build() failed
communitydmtcpFTBFS old config.guess
communitydosemuFTBFS build() failed
communitydsqFTBFS check() failed
communitydustFTBFS patch failed patched
communitye3FTBFS build() failed
communityelectronFTBFS prepare() failed
communityelectron17FTBFS prepare() failed
communityelectron19FTBFS prepare() failed
communityelectron20FTBFS prepare() failed
communityelectron21FTBFS prepare() failed
communityfelix-rsFTBFS broken rust target
communityfirecrackerFTBFS broken rust target
communityfirecracker-docs (firecracker)FTBFS broken rust target
communityfirefox-dark-reader (dark-reader)FTBFS build() failed
communityfirefox-spell-ruFTBFS source download failed
communityflashromFTBFS old build() failed patched
communityforgejoFTBFS build() failed
communityfreebasicFTBFS old dependency missing
communityfwupd-efiFTBFS patch failed patched
communitygeogramFTBFS build() failed
communityghcFTBFS patch failed patched
communityghc-libs (ghc)FTBFS patch failed patched
communityghc-static (ghc)FTBFS patch failed patched
communitygifskiFTBFS broken rust target
communitygiteaFTBFS build() failed patched
communitygitlab-gitalyFTBFS build() failed
communitygitlab-runnerFTBFS build() failed patched
communitygitlab-workhorseFTBFS build() failed
communitygocryptfsFTBFS build() failed
communitygolang-github-kr-textFTBFS check() failed
communitygprologFTBFS patch failed patched
communitygrafana-zabbixFTBFS old build() failed patched
communityguile2.2FTBFS check() failed
communityhatariFTBFS build() failed
communityhelvumFTBFS build() failed
communityhiawathaFTBFS source download failed
communityhmFTBFS patch failed patched
communityhowlFTBFS build() failed
communityhyperfineFTBFS broken rust target
communityhyperscanFTBFS build() failed
communityi7zFTBFS source download failed
communityi810-dri (mesa-dri1)FTBFS old build() failed
communityiempluginsuiteFTBFS build() failed
communityimagescanFTBFS old config.guess
communityipxeFTBFS build() failed
communityistioFTBFS patch failed patched
communityivyFTBFS build() failed
communityjava-commons-langFTBFS check() failed
communityjava-rxtxFTBFS patch failed patched
communityjsamplerFTBFS dependency missing
communityjumpyFTBFS build() failed patched
communityjythonFTBFS old dependency missing
communitykcptunFTBFS build() failed
communitykeycloakFTBFS build() failed
communitykeystoneFTBFS build() failed
communitykresusFTBFS prepare() failed
communitykube-apiserver (kubernetes)FTBFS patch failed patched
communitykube-controller-manager (kubernetes)FTBFS patch failed patched
communitykube-proxy (kubernetes)FTBFS patch failed patched
communitykube-scheduler (kubernetes)FTBFS patch failed patched
communitykubeadm (kubernetes)FTBFS patch failed patched
communitykubectl (kubernetes)FTBFS patch failed patched
communitykubelet (kubernetes)FTBFS patch failed patched
communitykubernetes-control-plane-common (kubernetes)FTBFS patch failed patched
communitykuboFTBFS patch failed patched
communityladybirdFTBFS old build() failed
communitylapceFTBFS prepare() failed
communitylcdprocFTBFS old config.guess
communitylibantlr3cFTBFS build() failed
communitylibappindicator-gtk2 (libappindicator)FTBFS
communitylibappindicator-gtk3 (libappindicator)FTBFS
communitylibc++FTBFS patch failed patched
communitylibc++abi (libc++)FTBFS patch failed patched
communitylibcorkFTBFS build() failed
communitylibemfFTBFS build() failed
communitylibgovirtFTBFS build() failed
communitylibjxlFTBFS patch failed patched
communitylibjxl-doc (libjxl)FTBFS patch failed patched
communitylibnidsFTBFS patch failed patched
communitylibopenshotFTBFS patch failed patched
communitylibosmosdrFTBFS build() failed
communitylibphobos (dmd)FTBFS build() failed
communitylibredefenderFTBFS broken rust target
communitylibretro-blastemFTBFS old build() failed
communitylibretro-desmumeFTBFS old build() failed
communitylibretro-flycastFTBFS build() failed
communitylibretro-genesis-plus-gxFTBFS build() failed
communitylibretro-mame2016FTBFS old build() failed
communitylibretro-parallel-n64FTBFS old build() failed
communitylibretro-pcsx2FTBFS old build() failed
communitylibretro-playFTBFS build() failed
communitylibretro-ppssppFTBFS prepare() failed patched
communitylibx86FTBFS old source download failed
communitylogcli (loki)FTBFS patch failed patched
communitylokiFTBFS patch failed patched
communityloki-canary (loki)FTBFS patch failed patched
communityltrisFTBFS old config.guess
communitymach64-dri (mesa-dri1)FTBFS old build() failed
communitymakedumpfileFTBFS build() failed
communitymameFTBFS build() failed
communitymame-tools (mame)FTBFS build() failed
communitymatrix-appservice-ircFTBFS old build() failed
communitymattermostFTBFS build() failed
communitymdcatFTBFS check() failed patched
communitymediathekviewFTBFS build() failed
communitymemconfFTBFS old checksum mismatch
communitymerkaartorFTBFS build() failed
communitymga-dri (mesa-dri1)FTBFS old build() failed
communitymimeticFTBFS patch failed patched
communitymimirFTBFS check() failed
communitymkosiFTBFS check() failed
communitymltonFTBFS dependency missing
communityncrackFTBFS old config.guess
communitynds32le-elf-newlibFTBFS old dependency missing
communityneochatFTBFS build() failed
communityneovideFTBFS broken rust target
communityneovim-qtFTBFS
communitynetwatchFTBFS source download failed
communitynewsflashFTBFS build() failed
communitynodejs-lts-fermiumFTBFS build() failed
communitynodejs-lts-hydrogenFTBFS build() failed
communitynomadFTBFS patch failed patched
communitynotcursesFTBFS check() failed
communitynushellFTBFS patch failed patched
communitynzbgetFTBFS build() failed patched
communityogreFTBFS old check() failed
communityogre-nextFTBFS build() failed
communityopen-isnsFTBFS old config.guess
communityopenapi-diffFTBFS old dependency missing
communityopenapi-generatorFTBFS old dependency missing
communityopenethereumFTBFS old build() failed
communityopenfireFTBFS build() failed
communityopengvFTBFS build() failed
communityopensearchFTBFS build() failed
communityopensearch-analysis-icu-plugin (opensearch)FTBFS build() failed
communityopensearch-analysis-kuromoji-plugin (opensearch)FTBFS build() failed
communityopensearch-analysis-nori-plugin (opensearch)FTBFS build() failed
communityopensearch-analysis-phonetic-plugin (opensearch)FTBFS build() failed
communityopensearch-analysis-smartcn-plugin (opensearch)FTBFS build() failed
communityopensearch-analysis-stempel-plugin (opensearch)FTBFS build() failed
communityopensearch-analysis-ukrainian-plugin (opensearch)FTBFS build() failed
communityopensearch-discovery-azure-classic-plugin (opensearch)FTBFS build() failed
communityopensearch-discovery-ec2-plugin (opensearch)FTBFS build() failed
communityopensearch-discovery-gce-plugin (opensearch)FTBFS build() failed
communityopensearch-ingest-attachment-plugin (opensearch)FTBFS build() failed
communityopensearch-mapper-annotated-text-plugin (opensearch)FTBFS build() failed
communityopensearch-mapper-murmur3-plugin (opensearch)FTBFS build() failed
communityopensearch-mapper-size-plugin (opensearch)FTBFS build() failed
communityopensearch-repository-azure-plugin (opensearch)FTBFS build() failed
communityopensearch-repository-gcs-plugin (opensearch)FTBFS build() failed
communityopensearch-repository-hdfs-plugin (opensearch)FTBFS build() failed
communityopensearch-repository-s3-plugin (opensearch)FTBFS build() failed
communityopensearch-store-smb-plugin (opensearch)FTBFS build() failed
communityopensearch-transport-nio-plugin (opensearch)FTBFS build() failed
communityosqueryFTBFS old build() failed
communityp2poolFTBFS build() failed
communitypd-luaFTBFS package() failed
communitypoclFTBFS build() failed
communityponycFTBFS old build() failed
communitypplFTBFS patch failed patched
communityppssppFTBFS patch failed patched
communityppsspp-assets (ppsspp)FTBFS patch failed patched
communitypresageFTBFS patch failed patched
communityprettierFTBFS build() failed
communitypromtail (loki)FTBFS patch failed patched
communityprusa-slicerFTBFS check() failed
communitypueueFTBFS old check() failed patched
communitypycharm-community-editionFTBFS build() failed
communitypython-alt-pytest-asyncioFTBFS check() failed
communitypython-awscrtFTBFS check() failed
communitypython-celeryFTBFS old check() failed
communitypython-cherrypyFTBFS old check() failed
communitypython-cmsis-pack-managerFTBFS old patch failed patched
communitypython-contourpyFTBFS check() failed
communitypython-ethtoolFTBFS old check() failed
communitypython-eventletFTBFS patch failed patched
communitypython-h5py-openmpiFTBFS old check() failed
communitypython-keystone (keystone)FTBFS build() failed
communitypython-kivyFTBFS check() failed
communitypython-lmdbFTBFS check() failed
communitypython-locketFTBFS old check() failed
communitypython-lsp-serverFTBFS check() failed
communitypython-minioFTBFS check() failed
communitypython-mitmproxy-wireguardFTBFS build() failed
communitypython-parse-typeFTBFS old checksum mismatch
communitypython-pylintFTBFS patch failed patched
communitypython-pyls-spyderFTBFS check() failed
communitypython-rdflib-jsonldFTBFS old build() failed
communitypython-seabornFTBFS check() failed
communitypython-setproctitleFTBFS check() failed
communitypython-toxFTBFS old check() failed
communitypython-tpm2-pytssFTBFS old check() failed
communitypython-vmprofFTBFS checksum mismatch
communitypython-websocketsFTBFS check() failed
communitypython-whatthepatchFTBFS old check() failed
communitypython-xarrayFTBFS check() failed
communitypython-xmlsecFTBFS check() failed
communitypython-zeroconfFTBFS check() failed
communitypython-zictFTBFS check() failed
communityr128-dri (mesa-dri1)FTBFS old build() failed
communityradamsaFTBFS old build() failed
communityrocksdbFTBFS patch failed patched
communityroutersploitFTBFS old checksum mismatch
communityrst2pdfFTBFS check() failed
communityruby-async-httpFTBFS check() failed
communityruby-faraday-patronFTBFS source download failed
communityruby-maxitestFTBFS check() failed
communityruby-pumaFTBFS check() failed
communityruby-ruby_memcheckFTBFS old check() failed
communityruby-stackprofFTBFS check() failed
communityruby-thorFTBFS check() failed
communityruby-x25519FTBFS build() failed
communityruffFTBFS broken rust target
communityrz-ghidraFTBFS old prepare() failed patched
communitysavage-dri (mesa-dri1)FTBFS old build() failed
communityscalaFTBFS old dependency missing
communityscala-docs (scala)FTBFS old dependency missing
communityscala-sources (scala)FTBFS old dependency missing
communityschemacrawlerFTBFS old build() failed
communitysdl_imageFTBFS old config.guess
communitysdl_mixerFTBFS old config.guess
communityseamonkeyFTBFS old config.guess
communitysequoia-chameleon-gnupgFTBFS old broken rust target
communitysequoia-wotFTBFS build() failed patched
communityserenity-wallpapers (ladybird)FTBFS old build() failed
communitysfizzFTBFS old patch failed patched
communitysh4d0wupFTBFS broken rust target
communityshimFTBFS old patch failed patched
communitysiliconFTBFS build() failed
communitysis-dri (mesa-dri1)FTBFS old build() failed
communityskateFTBFS build() failed
communityskktoolsFTBFS old old config.guess
communityslicer-udev (prusa-slicer)FTBFS check() failed
communitysmalltalkFTBFS check() failed
communityspectmorphFTBFS patch failed patched
communitysqlx-cliFTBFS build() failed
communitysrs-state-threadsFTBFS prepare() failed patched
communitysrslteFTBFS build() failed
communitysrslte-avx2 (srslte)FTBFS build() failed
communitysscgFTBFS check() failed
communitystep-caFTBFS check() failed patched
communitystratisdFTBFS build() failed
communitystylelintFTBFS old check() failed patched
communitysupercolliderFTBFS build() failed
communitysurgeFTBFS checksum mismatch
communitysurge-xtFTBFS build() failed
communitysvt-hevcFTBFS build() failed
communitysvt-vp9FTBFS build() failed
communitytdfx-dri (mesa-dri1)FTBFS old build() failed
communityteeworldsFTBFS build() failed
communitythunderbird-dark-reader (dark-reader)FTBFS build() failed
communitytilixFTBFS build() failed
communitytoastifyFTBFS old patch failed patched
communitytraefikFTBFS build() failed patched
communitytranscodeFTBFS old config.guess
communityttf-ibm-plexFTBFS patch failed patched
communitytypescript-language-serverFTBFS patch failed patched
communitytyposFTBFS broken rust target
communityunichrome-dri (mesa-dri1)FTBFS old build() failed
communityunrealircdFTBFS build() failed
communityutoxFTBFS
communityuutils-coreutilsFTBFS build() failed
communityv2rayFTBFS patch failed patched
communityvamp-aubio-pluginsFTBFS build() failed
communityvapoursynth-plugin-lsmashsourceFTBFS build() failed
communityvapoursynth-plugin-mvtoolsFTBFS build() failed
communityvaultwarden-webFTBFS prepare() failed
communityvectorFTBFS build() failed
communityvirt-whatFTBFS old old config.guess
communityvtrFTBFS patch failed patched
communitywarzone2100FTBFS patch failed patched
communitywasmerFTBFS old build() failed
communityweb-extFTBFS check() failed
communitywldashFTBFS build() failed
communitywolf-shaperFTBFS patch failed patched
communitywolf-shaper-clap (wolf-shaper)FTBFS patch failed patched
communitywolf-shaper-dssi (wolf-shaper)FTBFS patch failed patched
communitywolf-shaper-lv2 (wolf-shaper)FTBFS patch failed patched
communitywolf-shaper-standalone (wolf-shaper)FTBFS patch failed patched
communitywolf-shaper-vst (wolf-shaper)FTBFS patch failed patched
communitywolf-shaper-vst3 (wolf-shaper)FTBFS patch failed patched
communityxine-libFTBFS old config.guess
communityxmrigFTBFS build() failed
communityxplrFTBFS patch failed patched
communityxpraFTBFS old package() failed patched
communityxsvFTBFS broken rust target
communityyaml-language-serverFTBFS check() failed
communityzcashFTBFS patch failed patched
communityzynaddsubfxFTBFS prepare() failed
communityagda2.6.2.2-49 -> 2.6.2.2-52 Changes
communityallure0.11.0.0-54 -> 0.11.0.0-57 Changes
communityammonite2.5.6-1 -> 2.5.6-3 Changes (Outdated FTBFS Logs)
communityamule1:2.3.3-5 -> 1:2.3.3-6 Changes (Outdated FTBFS Logs)
communityarbtt0.12.0.1-35 -> 0.12.0.1-39 Changes
communityarch-hs0.10.2.0-104 -> 0.10.2.0-106 Changes
communityarch-wiki-docs20220529-1 -> 20221115-1 Changes
communityargocd2.5.6-1 -> 2.5.9-1 Changes (Outdated FTBFS Logs)
communitybnfc2.9.4.1-2 -> 2.9.4.1-5 Changes (Outdated FTBFS Logs) patched
communitybustle0.8.0-18 -> 0.8.0-21 Changes
communityc2hs0.28.8-129 -> 0.28.8-132 Changes
communitycabal-fmt0.1.5.1-82 -> 0.1.5.1-85 Changes
communitycabal-install3.4.1.0-69 -> 3.4.1.0-71 Changes
communitycabal-plan0.7.2.0-221 -> 0.7.2.0-225 Changes
communitycargo-c0.9.15-2 -> 0.9.16-1 Changes (Outdated FTBFS Logs) patched
communitycarla2.5.3-1 -> 2.5.3-2 Changes (Outdated FTBFS Logs)
communitycbor-tool0.2.2.0-14 -> 0.2.2.0-17 Changes
communitycgrep6.6.32-347 -> 6.6.32-351 Changes
communityclash-ghc1.6.4-32 -> 1.6.4-37 Changes
communitydarcs2.16.5-114 -> 2.16.5-117 Changes (Outdated FTBFS Logs) patched
communitydarktable2:4.2.0-2 -> 2:4.2.0-3 Changes (Outdated FTBFS Logs)
communitydeepin-anything-arch5.0.18-20 -> 5.0.18-33 Changes
communitydhall1.41.2-36 -> 1.41.2-38 Changes (Outdated FTBFS Logs) patched
communitydhall-bash1.0.40-138 -> 1.0.40-140 Changes
communitydhall-docs1.0.10-70 -> 1.0.10-72 Changes (Outdated FTBFS Logs) patched
communitydhall-json1.7.11-40 -> 1.7.11-43 Changes
communitydhall-lsp-server1.1.2-46 -> 1.1.2-49 Changes
communitydhall-yaml1.2.11-40 -> 1.2.11-43 Changes
communitydice0.1.1-7 -> 0.1.1-10 Changes
communityfacter3.14.22-2 -> 3.14.24-5 Changes Dependency 'virt-what' not satisfied.
communityfilezilla3.62.2-2 -> 3.63.1-1 Changes
extrafirefox-i18n-ach (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-af (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-an (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ar (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ast (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-az (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-be (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-bg (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-bn (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-br (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-bs (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ca (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ca-valencia (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-cak (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-cs (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-cy (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-da (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-de (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-dsb (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-el (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-en-ca (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-en-gb (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-en-us (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-eo (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-es-ar (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-es-cl (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-es-es (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-es-mx (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-et (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-eu (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-fa (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ff (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-fi (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-fr (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-fy-nl (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ga-ie (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-gd (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-gl (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-gn (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-gu-in (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-he (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-hi-in (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-hr (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-hsb (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-hu (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-hy-am (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ia (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-id (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-is (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-it (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ja (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ka (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-kab (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-kk (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-km (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-kn (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ko (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-lij (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-lt (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-lv (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-mk (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-mr (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ms (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-my (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-nb-no (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ne-np (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-nl (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-nn-no (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-oc (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-pa-in (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-pl (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-pt-br (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-pt-pt (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-rm (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ro (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ru (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-sco (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-si (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-sk (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-sl (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-son (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-sq (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-sr (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-sv-se (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-szl (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ta (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-te (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-th (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-tl (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-tr (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-trs (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-uk (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-ur (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-uz (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-vi (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-xh (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-zh-cn (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafirefox-i18n-zh-tw (firefox-i18n)108.0.2-1 -> 109.0-1 Changes (Outdated FTBFS Logs)
extrafoomatic-db3:20220529-1 -> 3:20230115-1 Changes (Outdated FTBFS Logs)
extrafoomatic-db-engine4:20220903-1 <- 4:20220521-1 Changes
extrafoomatic-db-nonfree (foomatic-db)3:20220529-1 -> 3:20230115-1 Changes (Outdated FTBFS Logs)
extrafoomatic-db-nonfree-ppds (foomatic-db)3:20220529-1 -> 3:20230115-1 Changes (Outdated FTBFS Logs)
extrafoomatic-db-ppds (foomatic-db)3:20220529-1 -> 3:20230115-1 Changes (Outdated FTBFS Logs)
communitygdal3.6.2-1 -> 3.6.2-2 Changes (Outdated FTBFS Logs)
extrageeqie2.0.1-4 -> 2.0.1-5 Changes (Outdated FTBFS Logs)
communitygit-annex10.20221212-16 -> 10.20221212-19 Changes
communityglirc2.39.0.1-71 -> 2.39.0.1-74 Changes
communitygolang-github-stretchr-objx0.2.0-2 -> 0.3.0-1 Changes Dependency 'golang-github-stretchr-testify' not satisfied.
extragraphicsmagick1.3.40-1 -> 1.3.40-2 Changes
communitygrpc1.51.1-2 -> 1.51.1-3 Changes Dependency 'php-legacy' not satisfied. (Outdated FTBFS Logs)
communitygrpc-cli (grpc)1.51.1-2 -> 1.51.1-3 Changes Dependency 'php-legacy' not satisfied. (Outdated FTBFS Logs)
extragst-editing-services (gstreamer)1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragst-libav (gstreamer)1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragst-plugin-gtk (gstreamer)1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragst-plugin-opencv (gstreamer)1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragst-plugin-qmlgl (gstreamer)1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragst-plugin-va (gstreamer)1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragst-plugin-wpe (gstreamer)1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragst-plugins-bad (gstreamer)1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragst-plugins-bad-libs (gstreamer)1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragst-plugins-base (gstreamer)1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragst-plugins-base-libs (gstreamer)1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragst-plugins-good (gstreamer)1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragst-plugins-ugly (gstreamer)1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragst-python (gstreamer)1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragst-rtsp-server (gstreamer)1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragstreamer1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragstreamer-docs (gstreamer)1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragstreamer-vaapi (gstreamer)1.20.4-3 -> 1.22.0-3 Changes Dependency 'libmfx' not satisfied. (Outdated FTBFS Logs) patched
extragthumb3.12.2-4 -> 3.12.2-5 Changes (Outdated FTBFS Logs)
communityhappy1.20.0-8 -> 1.20.0-9 Changes
communityhaskell-abstract-deque0.3-177 -> 0.3-180 Changes
communityhaskell-adjunctions4.4.2-32 -> 4.4.2-35 Changes
communityhaskell-aeson2.1.1.0-9 -> 2.1.1.0-12 Changes
communityhaskell-aeson-better-errors0.9.1.1-38 -> 0.9.1.1-41 Changes
communityhaskell-aeson-casing0.2.0.0-22 -> 0.2.0.0-25 Changes
communityhaskell-aeson-compat0.3.10-83 -> 0.3.10-86 Changes
communityhaskell-aeson-diff1.1.0.13-17 -> 1.1.0.13-21 Changes
communityhaskell-aeson-pretty0.8.9-108 -> 0.8.9-111 Changes
communityhaskell-aeson-qq0.8.4-107 -> 0.8.4-110 Changes
communityhaskell-aeson-yaml1.1.0.1-105 -> 1.1.0.1-109 Changes
communityhaskell-algebraic-graphs0.7-41 -> 0.7-44 Changes
communityhaskell-ansi-terminal0.11.4-5.2 -> 0.11.4-13 Changes
communityhaskell-ansi-wl-pprint0.6.9-358.1 -> 0.6.9-366 Changes
communityhaskell-ap-normalize0.1.0.1-5 -> 0.1.0.1-8 Changes (Outdated FTBFS Logs)
communityhaskell-apply-refact0.9.3.0-158 -> 0.9.3.0-161 Changes
communityhaskell-arch-web0.1.1-87 -> 0.1.1-89 Changes
communityhaskell-arithmoi0.12.0.2-33 -> 0.12.0.2-36 Changes
communityhaskell-arrows0.4.4.2-97 -> 0.4.4.2-100 Changes
communityhaskell-asn1-encoding0.9.6-199 -> 0.9.6-202 Changes
communityhaskell-asn1-parse0.9.5-199 -> 0.9.5-202 Changes
communityhaskell-asn1-types0.3.4-178 -> 0.3.4-181 Changes
communityhaskell-assoc1.0.2-172 -> 1.0.2-175 Changes
communityhaskell-async2.2.4-133.1 -> 2.2.4-144 Changes
communityhaskell-atomic-primops0.8.4-147 -> 0.8.4-150 Changes
communityhaskell-atomic-write0.2.0.7-195 -> 0.2.0.7-198 Changes
communityhaskell-attoparsec0.14.4-45 -> 0.14.4-48 Changes
communityhaskell-attoparsec-iso86011.1.0.0-21 -> 1.1.0.0-24 Changes
communityhaskell-authenticate1.3.5.1-129 -> 1.3.5.1-131 Changes
communityhaskell-authenticate-oauth1.7-148 -> 1.7-149 Changes
communityhaskell-auto-update0.1.6-289 -> 0.1.6-292 Changes
communityhaskell-aws0.23-8 -> 0.23-10 Changes
communityhaskell-barbies2.0.4.0-4 -> 2.0.4.0-7 Changes
communityhaskell-base-compat-batteries0.12.2-26.1 -> 0.12.2-34 Changes
communityhaskell-base-orphans0.8.7-33.1 -> 0.8.7-41 Changes (Outdated FTBFS Logs)
communityhaskell-base16-bytestring1.0.2.0-51 -> 1.0.2.0-54 Changes
communityhaskell-base640.4.2.4-37 -> 0.4.2.4-40 Changes
communityhaskell-base64-bytestring1.2.1.0-73 -> 1.2.1.0-76 Changes
communityhaskell-basic-prelude0.7.0-215 -> 0.7.0-218 Changes
communityhaskell-bencode0.6.1.1-171 -> 0.6.1.1-174 Changes
communityhaskell-bifunctors5.5.14-4 -> 5.5.14-7 Changes
communityhaskell-bimap0.5.0-29 -> 0.5.0-32 Changes
communityhaskell-bin0.1.2-52 -> 0.1.2-55 Changes
communityhaskell-binary-conduit1.3.1-355 -> 1.3.1-359 Changes
communityhaskell-binary-instances1.0.3-25 -> 1.0.3-28 Changes
communityhaskell-binary-orphans1.0.3-23 -> 1.0.3-26 Changes
communityhaskell-binary-parser0.5.7.2-56 -> 0.5.7.3-2 Changes
communityhaskell-binary-tagged0.3.1-111 -> 0.3.1-114 Changes
communityhaskell-bitvec1.1.3.0-27 -> 1.1.3.0-30 Changes
communityhaskell-bitwise1.0.0.1-163 -> 1.0.0.1-166 Changes
communityhaskell-blaze-html0.9.1.2-195 -> 0.9.1.2-198 Changes (Outdated FTBFS Logs) patched
communityhaskell-blaze-markup0.8.2.8-100 -> 0.8.2.8-104 Changes
communityhaskell-blaze-textual0.2.2.1-68 -> 0.2.2.1-71 Changes
communityhaskell-bower-json1.1.0.0-17 -> 1.1.0.0-20 Changes
communityhaskell-boxes0.1.5-208 -> 0.1.5-211 Changes
communityhaskell-breakpoint0.1.2.0-8 -> 0.1.2.0-11 Changes
communityhaskell-brick1.3-5 -> 1.4-5 Changes
communityhaskell-brick0.710.71.1-23 -> 0.71.1-27 Changes
communityhaskell-brittany0.14.0.2-18 -> 0.14.0.2-22 Changes
communityhaskell-bsb-http-chunked0.0.0.4-333 -> 0.0.0.4-336 Changes
communityhaskell-butcher1.3.3.2-263 -> 1.3.3.2-266 Changes
communityhaskell-bv-sized1.0.4-79 -> 1.0.5-2 Changes
communityhaskell-byte-order0.1.3.0-25 -> 0.1.3.0-28 Changes
communityhaskell-bytes0.17.2-32 -> 0.17.2-35 Changes
communityhaskell-bytestring-encoding0.1.2.0-46 -> 0.1.2.0-49 Changes
communityhaskell-bytestring-handle0.1.0.6-136 -> 0.1.0.6-139 Changes (Outdated FTBFS Logs)
communityhaskell-bytestring-progress1.4-17 -> 1.4-20 Changes
communityhaskell-bytestring-strict-builder0.4.5.6-42 -> 0.4.5.6-45 Changes
communityhaskell-bytestring-to-vector0.3.0.1-13 -> 0.3.0.1-16 Changes
communityhaskell-bytestring-tree-builder0.2.7.10-26 -> 0.2.7.10-29 Changes
communityhaskell-bz21.0.1.0-186 -> 1.0.1.0-189 Changes
communityhaskell-cabal-install-parsers0.4.2-188 -> 0.4.2-192 Changes
communityhaskell-cairo0.13.8.2-23 -> 0.13.8.2-26 Changes
communityhaskell-call-stack0.4.0-125.1 -> 0.4.0-133 Changes
communityhaskell-casa-client0.0.1-542 -> 0.0.1-545 Changes
communityhaskell-casa-types0.0.2-322 -> 0.0.2-325 Changes
communityhaskell-case-insensitive1.2.1.0-174 -> 1.2.1.0-177 Changes
communityhaskell-cassava0.5.3.0-35 -> 0.5.3.0-38 Changes
communityhaskell-cassava-megaparsec2.0.4-84 -> 2.0.4-87 Changes
communityhaskell-cborg0.2.8.0-17 -> 0.2.8.0-20 Changes
communityhaskell-cborg-json0.2.5.0-19 -> 0.2.5.0-22 Changes
communityhaskell-charset0.3.9-87 -> 0.3.9-90 Changes
communityhaskell-chasingbottoms1.3.1.12-17 -> 1.3.1.12-20 Changes
communityhaskell-cheapskate0.1.1.2-512 -> 0.1.1.2-514 Changes
communityhaskell-checkers0.6.0-57 -> 0.6.0-60 Changes
communityhaskell-chell0.5.0.1-45 -> 0.5.0.1-49 Changes
communityhaskell-chell-quickcheck0.2.5.3-50 -> 0.2.5.3-53 Changes
communityhaskell-chimera0.3.3.0-3 -> 0.3.3.0-6 Changes
communityhaskell-chunked-data0.3.1-222 -> 0.3.1-225 Changes
communityhaskell-ci0.12.1-389 -> 0.12.1-395 Changes
communityhaskell-cipher-aes0.2.11-295 -> 0.2.11-298 Changes
communityhaskell-citeproc0.8.0.2-18 -> 0.8.1-3 Changes
communityhaskell-clash-lib1.6.4-32 -> 1.6.4-37 Changes
communityhaskell-clash-prelude1.6.4-25 -> 1.6.4-29 Changes
communityhaskell-classy-prelude1.5.0.2-41 -> 1.5.0.2-45 Changes
communityhaskell-clientsession0.9.1.2-328 -> 0.9.1.2-331 Changes
communityhaskell-clock0.8.3-77.1 -> 0.8.3-85 Changes
communityhaskell-cmark-gfm0.2.5-10 -> 0.2.5-13 Changes
communityhaskell-coinbase-pro0.9.3.2-6 -> 0.9.3.2-9 Changes
communityhaskell-colour2.3.6-150.1 -> 2.3.6-158 Changes
communityhaskell-colourista0.1.0.2-8 -> 0.1.0.2-12 Changes
communityhaskell-commonmark0.2.2-28 -> 0.2.2-31 Changes
communityhaskell-commonmark-extensions0.2.3.3-12 -> 0.2.3.3-15 Changes
communityhaskell-commonmark-pandoc0.2.1.2-103 -> 0.2.1.2-106 Changes
communityhaskell-comonad5.0.8-173 -> 5.0.8-176 Changes
communityhaskell-concise0.1.0.1-437 -> 0.1.0.1-440 Changes
communityhaskell-concurrent-extra0.7.0.12-20 -> 0.7.0.12-24 Changes
communityhaskell-concurrent-output1.10.16-24 -> 1.10.17-1 Changes
communityhaskell-concurrent-supply0.1.8-179 -> 0.1.8-182 Changes
communityhaskell-conduit1.3.4.3-18 -> 1.3.4.3-22 Changes
communityhaskell-conduit-extra1.3.6-50 -> 1.3.6-54 Changes
communityhaskell-conduit-parse0.2.1.1-56 -> 0.2.1.1-60 Changes
communityhaskell-config-ini0.2.5.0-19 -> 0.2.5.0-22 Changes
communityhaskell-config-schema1.3.0.0-25 -> 1.3.0.0-28 Changes
communityhaskell-configfile1.1.4-17 -> 1.1.4-21 Changes
communityhaskell-configurator0.3.0.0-328 -> 0.3.0.0-331 Changes
communityhaskell-configurator-pg0.2.7-19 -> 0.2.7-22 Changes
communityhaskell-connection0.3.1-227 -> 0.3.1-230 Changes
communityhaskell-constraints0.13.4-20 -> 0.13.4-23 Changes
communityhaskell-constraints-extras0.4.0.0-8 -> 0.4.0.0-11 Changes
communityhaskell-cprng-aes0.6.1-301 -> 0.6.1-304 Changes
communityhaskell-critbit0.2.0.0-225 -> 0.2.0.0-228 Changes
communityhaskell-criterion1.6.0.0-14 -> 1.6.0.0-18 Changes
communityhaskell-criterion-measurement0.2.0.0-13 -> 0.2.0.0-16 Changes
communityhaskell-crypto-api-tests0.3-226 -> 0.3-229 Changes
communityhaskell-crypto-cipher-types0.0.9-295 -> 0.0.9-298 Changes
communityhaskell-crypto-enigma0.1.1.6-69 -> 0.1.1.6-72 Changes
communityhaskell-crypto-pubkey-types0.4.3-305 -> 0.4.3-308 Changes
communityhaskell-crypto-random0.0.9-302 -> 0.0.9-305 Changes
communityhaskell-crypto-token0.0.1-18 -> 0.0.1-21 Changes
communityhaskell-cryptohash0.11.9-312 -> 0.11.9-315 Changes
communityhaskell-cryptohash-cryptoapi0.1.4-271 -> 0.1.4-274 Changes
communityhaskell-cryptohash-md50.11.101.0-72 -> 0.11.101.0-75 Changes
communityhaskell-cryptohash-sha10.11.101.0-54 -> 0.11.101.0-57 Changes
communityhaskell-cryptohash-sha2560.11.102.1-62 -> 0.11.102.1-65 Changes
communityhaskell-cryptonite0.30-42 -> 0.30-45 Changes (Outdated FTBFS Logs) patched
communityhaskell-cryptonite-conduit0.2.2-545 -> 0.2.2-549 Changes
communityhaskell-css-text0.1.3.0-255 -> 0.1.3.0-258 Changes
communityhaskell-curve255190.2.7-20 -> 0.2.7-23 Changes
communityhaskell-data-accessor0.2.3-12 -> 0.2.3.1-1 Changes
communityhaskell-data-accessor-transformers0.2.1.7-26 -> 0.2.1.7-27 Changes
communityhaskell-data-array-byte0.1.0.1-1 -> 0.1.0.1-3 Changes
communityhaskell-data-clist0.2-40 -> 0.2-43 Changes
communityhaskell-data-default0.7.1.1-261 -> 0.7.1.1-267 Changes
communityhaskell-data-default-instances-dlist0.0.1-274 -> 0.0.1-280 Changes
communityhaskell-data-dword0.3.2.1-54 -> 0.3.2.1-58 Changes
communityhaskell-data-fix0.3.2-73 -> 0.3.2-76 Changes
communityhaskell-data-functor-logistic0.0-8 -> 0.0-11 Changes
communityhaskell-data-serializer0.3.5-141 -> 0.3.5-144 Changes
communityhaskell-data-textual0.3.0.3-262 -> 0.3.0.3-265 Changes
communityhaskell-data-tree-print0.1.0.2-118 -> 0.1.0.2-121 Changes
communityhaskell-dav1.3.4-540 -> 1.3.4-542 Changes
communityhaskell-dbus1.2.22-124 -> 1.2.22-128 Changes
communityhaskell-dbus-hslogger0.1.0.1-391 -> 0.1.0.1-395 Changes
communityhaskell-decimal0.5.2-97 -> 0.5.2-100 Changes
communityhaskell-deferred-folds0.9.18.2-46 -> 0.9.18.2-50 Changes
communityhaskell-dense-linear-algebra0.1.0.0-228 -> 0.1.0.0-231 Changes
communityhaskell-dependent-map0.4.0.0-162 -> 0.4.0.0-165 Changes
communityhaskell-dependent-sum0.7.2.0-5 -> 0.7.2.0-8 Changes
communityhaskell-dependent-sum-template0.1.1.1-77 -> 0.1.1.1-80 Changes
communityhaskell-deque0.4.4-124 -> 0.4.4-127 Changes
communityhaskell-deriving-aeson0.2.8-106 -> 0.2.9-3 Changes
communityhaskell-deriving-compat0.6.2-4 -> 0.6.2-7 Changes
communityhaskell-diff0.4.1-46 -> 0.4.1-49 Changes
communityhaskell-digest0.0.1.4-1 -> 0.0.1.5-1 Changes
communityhaskell-direct-sqlite2.3.27-25 -> 2.3.27-28 Changes
communityhaskell-distributive0.6.2.1-176 -> 0.6.2.1-179 Changes
communityhaskell-dlist1.0-196 -> 1.0-202 Changes
communityhaskell-dlist-instances0.1.1.1-184 -> 0.1.1.1-187 Changes
communityhaskell-dns4.1.0-13 -> 4.1.0-16 Changes
communityhaskell-doclayout0.4-22 -> 0.4-25 Changes
communityhaskell-doctemplates0.10.0.2-37 -> 0.10.0.2-40 Changes
communityhaskell-doctest0.20.1-12.1 -> 0.20.1-21 Changes
communityhaskell-doctest-discover0.2.0.0-3 -> 0.2.0.0-6 Changes
communityhaskell-doctest-driver-gen0.3.0.6-2 -> 0.3.0.6-5 Changes
communityhaskell-doctest-exitcode-stdio0.0-97 -> 0.0-100 Changes
communityhaskell-doctest-parallel0.2.4-14 -> 0.2.4-17 Changes
communityhaskell-double-conversion2.0.4.2-4 -> 2.0.4.2-7 Changes
communityhaskell-drbg0.5.5-275 -> 0.5.5-278 Changes
communityhaskell-edisoncore1.3.3-9 -> 1.3.3-12 Changes
communityhaskell-edit-distance0.2.2.1-178 -> 0.2.2.1-181 Changes (Outdated FTBFS Logs)
communityhaskell-edit-distance-vector1.0.0.4-280 -> 1.0.0.4-283 Changes
communityhaskell-either5.0.2-55 -> 5.0.2-58 Changes
communityhaskell-email-validate2.3.2.18-4 -> 2.3.2.18-7 Changes (Outdated FTBFS Logs) patched
communityhaskell-emojis0.1.2-45 -> 0.1.2-48 Changes
communityhaskell-enclosed-exceptions1.0.3-224 -> 1.0.3-227 Changes
communityhaskell-enummapset0.7.1.0-11 -> 0.7.1.0-14 Changes
communityhaskell-equivalence0.4.1-18 -> 0.4.1-21 Changes
communityhaskell-esqueleto3.5.7.0-5 -> 3.5.7.0-8 Changes
communityhaskell-exact-pi0.5.0.2-31 -> 0.5.0.2-35 Changes
communityhaskell-expiring-cache-map0.0.6.1-264 -> 0.0.6.1-267 Changes
communityhaskell-extra1.7.12-22 -> 1.7.12-25 Changes
communityhaskell-fast-logger3.1.1-68 -> 3.1.1-71 Changes
communityhaskell-fclabels2.0.5.1-83 -> 2.0.5.1-86 Changes
communityhaskell-fdo-notify0.3.1-640 -> 0.3.1-644 Changes
communityhaskell-feed1.3.2.1-75 -> 1.3.2.1-79 Changes
communityhaskell-fgl5.8.0.0-9 -> 5.8.0.0-12 Changes
communityhaskell-fgl-arbitrary0.2.0.6-98 -> 0.2.0.6-101 Changes
communityhaskell-filelock0.1.1.5-163 -> 0.1.1.5-166 Changes
communityhaskell-filemanip0.3.6.3-80 -> 0.3.6.3-83 Changes (Outdated FTBFS Logs)
communityhaskell-filepath-bytestring1.4.2.1.9-54 -> 1.4.2.1.9-57 Changes
communityhaskell-filepattern0.1.3-25 -> 0.1.3-28 Changes
communityhaskell-filestore0.6.5-18 -> 0.6.5-21 Changes
communityhaskell-filtrable0.1.6.0-153 -> 0.1.6.0-157 Changes
communityhaskell-fin0.2.1-54 -> 0.2.1-57 Changes
communityhaskell-fingertree0.1.5.0-40 -> 0.1.5.0-43 Changes
communityhaskell-finite-typelits0.1.6.0-15 -> 0.1.6.0-18 Changes
communityhaskell-flexible-defaults0.0.3-123 -> 0.0.3-126 Changes
communityhaskell-floskell0.10.7-6 -> 0.10.7-10 Changes
communityhaskell-focus1.0.3-11 -> 1.0.3-14 Changes
communityhaskell-fold-debounce0.2.0.10-2 -> 0.2.0.10-5 Changes
communityhaskell-foldl1.4.13-8 -> 1.4.14-2 Changes (Outdated FTBFS Logs) patched
communityhaskell-foundation0.0.29-17 -> 0.0.29-20 Changes
communityhaskell-fourmolu0.4.0.0-48 -> 0.4.0.0-50 Changes
communityhaskell-free5.1.10-8 -> 5.1.10-11 Changes
communityhaskell-fsnotify0.3.0.1-333 -> 0.3.0.1-336 Changes
communityhaskell-fuzzy0.1.0.1-104 -> 0.1.0.1-107 Changes
communityhaskell-gauge0.2.5-194 -> 0.2.5-197 Changes
communityhaskell-generic-data1.0.0.0-27 -> 1.0.0.0-30 Changes
communityhaskell-generic-deriving1.14.2-14 -> 1.14.2-17 Changes
communityhaskell-generic-lens2.2.1.0-82 -> 2.2.1.0-85 Changes
communityhaskell-generic-random1.5.0.1-57 -> 1.5.0.1-60 Changes
communityhaskell-genvalidity1.1.0.0-13 -> 1.1.0.0-16 Changes
communityhaskell-genvalidity-hspec1.0.0.2-14 -> 1.0.0.2-17 Changes
communityhaskell-genvalidity-property1.0.0.0-61 -> 1.0.0.0-64 Changes
communityhaskell-getopt-generics0.13.0.4-164 -> 0.13.0.4-167 Changes
communityhaskell-ghc-check0.5.0.8-13 -> 0.5.0.8-16 Changes
communityhaskell-ghc-exactprint0.6.4-149 -> 0.6.4-152 Changes
communityhaskell-ghc-lib-parser-ex9.0.0.6-21 -> 9.0.0.6-24 Changes
communityhaskell-ghc-source-gen0.4.3.0-37 -> 0.4.3.0-41 Changes
communityhaskell-ghc-typelits-extra0.4.4-1 -> 0.4.4-5 Changes
communityhaskell-ghc-typelits-knownnat0.7.6-78 -> 0.7.7-2 Changes
communityhaskell-ghc-typelits-natnormalise0.7.7-2 -> 0.7.7-6 Changes
communityhaskell-ghcide1.6.0.1-5.1 -> 1.6.0.1-8 Changes
communityhaskell-gi0.26.2-13 -> 0.26.2-16 Changes (Outdated FTBFS Logs) patched
communityhaskell-gi-atk2.0.25-22 -> 2.0.25-25 Changes
communityhaskell-gi-cairo1.0.27-20 -> 1.0.27-23 Changes
communityhaskell-gi-cairo-connector0.1.1-34 -> 0.1.1-37 Changes
communityhaskell-gi-cairo-render0.1.2-10 -> 0.1.2-11 Changes
communityhaskell-gi-dbusmenu0.4.11-17 -> 0.4.11-20 Changes
communityhaskell-gi-dbusmenugtk30.4.12-11 -> 0.4.12-14 Changes
communityhaskell-gi-freetype22.0.2-15 -> 2.0.2-18 Changes
communityhaskell-gi-gdk4.0.5-17 -> 4.0.5-20 Changes
communityhaskell-gi-gdk33.0.25-40 -> 3.0.25-43 Changes
communityhaskell-gi-gdk3x113.0.12-41 -> 3.0.12-44 Changes
communityhaskell-gi-gdkpixbuf2.0.29-15 -> 2.0.29-18 Changes
communityhaskell-gi-gdkx114.0.5-24 -> 4.0.5-27 Changes
communityhaskell-gi-gio2.0.30-18 -> 2.0.30-21 Changes
communityhaskell-gi-glib2.0.27-17 -> 2.0.27-20 Changes
communityhaskell-gi-gmodule2.0.3-16 -> 2.0.3-19 Changes
communityhaskell-gi-gobject2.0.28-16 -> 2.0.28-19 Changes
communityhaskell-gi-graphene1.0.5-14 -> 1.0.5-17 Changes
communityhaskell-gi-gsk4.0.5-28 -> 4.0.5-31 Changes
communityhaskell-gi-gtk4.0.6-20 -> 4.0.6-23 Changes
communityhaskell-gi-gtk-hs0.3.13-14 -> 0.3.13-17 Changes
communityhaskell-gi-gtk33.0.38-41 -> 3.0.38-44 Changes
communityhaskell-gi-harfbuzz0.0.7-12 -> 0.0.7-15 Changes
communityhaskell-gi-pango1.0.27-16 -> 1.0.27-19 Changes
communityhaskell-gi-xlib2.0.12-11 -> 2.0.12-14 Changes
communityhaskell-gio0.13.8.2-18 -> 0.13.8.2-21 Changes
communityhaskell-git-lfs1.2.0-50 -> 1.2.0-51 Changes
communityhaskell-githash0.1.6.3-19 -> 0.1.6.3-21 Changes
communityhaskell-glib0.13.8.2-40 -> 0.13.8.2-43 Changes
communityhaskell-glob0.10.2-61 -> 0.10.2-64 Changes
communityhaskell-graphite0.10.0.1-146 -> 0.10.0.1-149 Changes
communityhaskell-graphviz2999.20.1.0-166 -> 2999.20.1.0-169 Changes
communityhaskell-gridtables0.1.0.0-9 -> 0.1.0.0-12 Changes
communityhaskell-gtk-sni-tray0.1.8.1-48 -> 0.1.8.1-51 Changes
communityhaskell-gtk-strut0.1.3.2-40 -> 0.1.3.2-43 Changes
communityhaskell-gtk2hs-buildtools0.13.8.3-25 -> 0.13.8.3-28 Changes
communityhaskell-gtk30.15.7-37 -> 0.15.7-40 Changes
communityhaskell-hackage-db2.1.2-124 -> 2.1.2-127 Changes (Outdated FTBFS Logs)
communityhaskell-hackage-security0.6.2.3-9 -> 0.6.2.3-12 Changes
communityhaskell-haddock-library1.10.0-191 -> 1.10.0-195 Changes
communityhaskell-hadrian0.1.0.0-58 -> 0.1.0.0-60 Changes
communityhaskell-hakyll4.15.1.1-208 -> 4.15.1.1-213 Changes
communityhaskell-half0.3.1-122 -> 0.3.1-125 Changes
communityhaskell-happstack-server7.8.0.1-12 -> 7.8.0.2-1 Changes
communityhaskell-hashable1.4.1.0-38.1 -> 1.4.2.0-7 Changes
communityhaskell-hashable-time0.3-85 -> 0.3-88 Changes
communityhaskell-hashtables1.3.1-9 -> 1.3.1-12 Changes
communityhaskell-hasql1.5.0.4-20 -> 1.5.0.4-25 Changes
communityhaskell-hasql-dynamic-statements0.3.1-203 -> 0.3.1-208 Changes
communityhaskell-hasql-implicits0.1.0.5-40 -> 0.1.0.5-45 Changes
communityhaskell-hasql-notifications0.2.0.3-8 -> 0.2.0.3-13 Changes
communityhaskell-hasql-pool0.5.2.2-122 -> 0.5.2.2-127 Changes
communityhaskell-hasql-transaction1.0.1.1-141 -> 1.0.1.1-146 Changes
communityhaskell-heapsize0.3.0.1-164 -> 0.3.0.1-167 Changes
communityhaskell-hedgehog1.1.2-33.1 -> 1.1.2-41 Changes
communityhaskell-hedgehog-classes0.2.5.4-5 -> 0.2.5.4-8 Changes
communityhaskell-here1.2.13-331 -> 1.2.13-334 Changes
communityhaskell-hi-file-parser0.1.3.0-29 -> 0.1.3.0-32 Changes
communityhaskell-hie-bios0.8.1-39 -> 0.8.1-43 Changes
communityhaskell-hiedb0.4.1.0-119 -> 0.4.1.0-122 Changes
communityhaskell-hinotify0.4.1-142 -> 0.4.1-145 Changes
communityhaskell-hint0.9.0.6-9 -> 0.9.0.6-12 Changes
communityhaskell-hjsmin0.2.0.4-195 -> 0.2.0.4-198 Changes
communityhaskell-hledger-lib1.27.1-20 -> 1.27.1-23 Changes
communityhaskell-hls-alternate-number-format-plugin1.0.1.0-8 -> 1.0.1.0-11 Changes
communityhaskell-hls-brittany-plugin1.0.2.0-8 -> 1.0.2.0-11 Changes
communityhaskell-hls-call-hierarchy-plugin1.0.2.0-8 -> 1.0.2.0-11 Changes (Outdated FTBFS Logs)
communityhaskell-hls-class-plugin1.0.2.0-8 -> 1.0.2.0-11 Changes
communityhaskell-hls-eval-plugin1.2.1.0-8 -> 1.2.1.0-11 Changes
communityhaskell-hls-explicit-imports-plugin1.0.2.0-8 -> 1.0.2.0-11 Changes
communityhaskell-hls-floskell-plugin1.0.1.0-9 -> 1.0.1.0-13 Changes
communityhaskell-hls-fourmolu-plugin1.0.2.0-9 -> 1.0.2.0-12 Changes
communityhaskell-hls-graph1.6.0.0-6 -> 1.6.0.0-8 Changes
communityhaskell-hls-haddock-comments-plugin1.0.1.0-8 -> 1.0.1.0-11 Changes
communityhaskell-hls-hlint-plugin1.0.3.0-8 -> 1.0.3.0-11 Changes
communityhaskell-hls-module-name-plugin1.0.1.0-8 -> 1.0.1.0-11 Changes
communityhaskell-hls-ormolu-plugin1.0.2.0-9 -> 1.0.2.0-12 Changes
communityhaskell-hls-plugin-api1.3.0.0-6 -> 1.3.0.0-8 Changes
communityhaskell-hls-pragmas-plugin1.0.2.0-8 -> 1.0.2.0-11 Changes (Outdated FTBFS Logs)
communityhaskell-hls-qualify-imported-names-plugin1.0.1.0-8 -> 1.0.1.0-11 Changes
communityhaskell-hls-refine-imports-plugin1.0.1.0-8 -> 1.0.1.0-11 Changes
communityhaskell-hls-retrie-plugin1.0.2.0-8 -> 1.0.2.0-11 Changes
communityhaskell-hls-selection-range-plugin1.0.0.0-8 -> 1.0.0.0-11 Changes
communityhaskell-hls-splice-plugin1.0.1.0-8 -> 1.0.1.0-11 Changes
communityhaskell-hls-stylish-haskell-plugin1.0.1.0-8 -> 1.0.1.0-11 Changes
communityhaskell-hls-tactics-plugin1.6.1.0-5 -> 1.6.1.0-9 Changes
communityhaskell-hls-test-utils1.2.0.0-8 -> 1.2.0.0-11 Changes
communityhaskell-hoauth22.2.0-25 -> 2.2.0-27 Changes
communityhaskell-hookup0.7-19 -> 0.7-22 Changes
communityhaskell-hopenpgp2.9.8-67 -> 2.9.8-71 Changes
communityhaskell-hosc0.20-1 -> 0.20-4 Changes
communityhaskell-hourglass0.2.12-216 -> 0.2.12-220 Changes
communityhaskell-hpack0.35.1-11 -> 0.35.1-13 Changes
communityhaskell-hs-bibutils6.10.0.0-121 -> 6.10.0.0-124 Changes
communityhaskell-hsini0.5.1.2-19 -> 0.5.1.2-22 Changes
communityhaskell-hslogger1.3.1.0-197 -> 1.3.1.0-200 Changes
communityhaskell-hslua2.2.1-23 -> 2.2.1-26 Changes
communityhaskell-hslua-aeson2.2.1-24 -> 2.2.1-27 Changes
communityhaskell-hslua-classes2.2.0-40 -> 2.2.0-43 Changes
communityhaskell-hslua-core2.2.1-34 -> 2.2.1-37 Changes
communityhaskell-hslua-marshalling2.2.1-28 -> 2.2.1-31 Changes
communityhaskell-hslua-module-doclayout1.0.4-73 -> 1.0.4-76 Changes
communityhaskell-hslua-module-path1.0.3-32 -> 1.0.3-35 Changes
communityhaskell-hslua-module-system1.0.2-28 -> 1.0.2-31 Changes
communityhaskell-hslua-module-text1.0.3.1-1 -> 1.0.3.1-3 Changes
communityhaskell-hslua-module-version1.0.3-29 -> 1.0.3-32 Changes
communityhaskell-hslua-objectorientation2.2.1-24 -> 2.2.1-27 Changes
communityhaskell-hslua-packaging2.2.1-20 -> 2.2.1-23 Changes
communityhaskell-hsopenssl0.11.7.4-2 -> 0.11.7.4-5 Changes
communityhaskell-hsopenssl-x509-system0.1.0.4-19 -> 0.1.0.4-22 Changes
communityhaskell-hspec2.10.6-6.2 -> 2.10.7-14 Changes
communityhaskell-hspec-attoparsec0.1.0.2-153 -> 0.1.0.2-156 Changes
communityhaskell-hspec-contrib0.5.1.1-4 -> 0.5.1.1-8 Changes
communityhaskell-hspec-core2.10.6-5.2 -> 2.10.7-11 Changes
communityhaskell-hspec-discover2.10.6-3.1 -> 2.10.7-7 Changes
communityhaskell-hspec-expectations0.8.2-279.1 -> 0.8.2-287 Changes
communityhaskell-hspec-expectations-lifted0.10.0-139 -> 0.10.0-142 Changes
communityhaskell-hspec-golden0.2.0.0-89 -> 0.2.0.0-93 Changes
communityhaskell-hspec-hedgehog0.0.1.2-209 -> 0.0.1.2-212 Changes
communityhaskell-hspec-megaparsec2.2.0-143 -> 2.2.0-146 Changes
communityhaskell-hspec-meta2.10.5-4.2 -> 2.10.5-22 Changes
communityhaskell-hspec-smallcheck0.5.3-12 -> 0.5.3-16 Changes
communityhaskell-hspec-wai0.11.1-293 -> 0.11.1-295 Changes
communityhaskell-hspec-wai-json0.11.0-350 -> 0.11.0-352 Changes
communityhaskell-hstringtemplate0.8.8-17 -> 0.8.8-20 Changes
communityhaskell-hsyaml0.2.1.1-28 -> 0.2.1.1-32 Changes
communityhaskell-hsyaml-aeson0.2.0.1-105 -> 0.2.0.1-108 Changes
communityhaskell-htf0.15.0.0-66 -> 0.15.0.0-69 Changes
communityhaskell-html-conduit1.3.2.2-135 -> 1.3.2.2-139 Changes
communityhaskell-html-entity-map0.1.0.0-115 -> 0.1.0.0-118 Changes
communityhaskell-html-parse0.2.0.2-120 -> 0.2.0.2-123 Changes
communityhaskell-http4000.4.1-74 -> 4000.4.1-76 Changes
communityhaskell-http-api-data0.5-17 -> 0.5-18 Changes
communityhaskell-http-client0.7.13.1-33 -> 0.7.13.1-34 Changes
communityhaskell-http-client-restricted0.0.5-82 -> 0.0.5-83 Changes
communityhaskell-http-client-tls0.3.6.1-77 -> 0.3.6.1-78 Changes
communityhaskell-http-common0.8.3.4-99 -> 0.8.3.4-102 Changes
communityhaskell-http-conduit2.3.8-270 -> 2.3.8-272 Changes
communityhaskell-http-date0.0.11-107 -> 0.0.11-110 Changes
communityhaskell-http-download0.2.0.0-540 -> 0.2.0.0-542 Changes
communityhaskell-http-media0.8.0.0-176 -> 0.8.0.0-179 Changes
communityhaskell-http-streams0.8.9.6-123 -> 0.8.9.6-129 Changes
communityhaskell-http-types0.12.3-282 -> 0.12.3-285 Changes
communityhaskell-http23.0.3-17 -> 3.0.3-20 Changes
communityhaskell-httpd-shed0.4.1.1-424 -> 0.4.1.1-427 Changes
communityhaskell-hunit1.6.2.0-167.1 -> 1.6.2.0-175 Changes
communityhaskell-hw-hspec-hedgehog0.1.1.1-3 -> 0.1.1.1-6 Changes
communityhaskell-hw-prim0.6.3.2-3 -> 0.6.3.2-6 Changes
communityhaskell-hxt9.3.1.22-98 -> 9.3.1.22-101 Changes
communityhaskell-hyphenation0.8.2-106 -> 0.8.2-109 Changes
communityhaskell-implicit-hie0.1.2.7-68 -> 0.1.2.7-72 Changes
communityhaskell-implicit-hie-cradle0.3.0.5-185 -> 0.3.0.5-189 Changes
communityhaskell-incremental-parser0.5.0.4-18 -> 0.5.0.4-21 Changes
communityhaskell-indexed-list-literals0.2.1.3-76 -> 0.2.1.3-79 Changes
communityhaskell-indexed-traversable-instances0.1.1.1-28 -> 0.1.1.1-31 Changes
communityhaskell-infer-license0.2.0-220 -> 0.2.0-223 Changes
communityhaskell-ini0.4.2-30 -> 0.4.2-33 Changes
communityhaskell-input-parsers0.3-16 -> 0.3-19 Changes
communityhaskell-insert-ordered-containers0.2.5.1-110 -> 0.2.5.1-113 Changes
communityhaskell-inspection-testing0.5-1 -> 0.5.0.1-1 Changes
communityhaskell-integer-roots1.0.2.0-42 -> 1.0.2.0-46 Changes
communityhaskell-interpolate0.2.1-255 -> 0.2.1-258 Changes
communityhaskell-interpolatedstring-perl61.0.2-246 -> 1.0.2-249 Changes
communityhaskell-invariant0.6-36 -> 0.6-39 Changes
communityhaskell-io-streams1.5.2.2-17 -> 1.5.2.2-20 Changes
communityhaskell-io-streams-haproxy1.0.1.0-241 -> 1.0.1.0-244 Changes
communityhaskell-iospec0.3.1.1-17 -> 0.3.1.1-20 Changes
communityhaskell-iproute1.7.12-49 -> 1.7.12-52 Changes
communityhaskell-ipynb0.2-70 -> 0.2-73 Changes
communityhaskell-ipython-kernel0.10.3.0-21 -> 0.10.3.0-24 Changes
communityhaskell-irc-core2.11-18 -> 2.11-21 Changes
communityhaskell-isomorphism-class0.1.0.7-20 -> 0.1.0.7-23 Changes
communityhaskell-ixset-typed0.5.1.0-69 -> 0.5.1.0-72 Changes
communityhaskell-jira-wiki-markup1.4.0-83 -> 1.4.0-87 Changes
communityhaskell-jose0.10-22 -> 0.10-25 Changes
communityhaskell-js-jquery3.3.1-881 -> 3.3.1-883 Changes
communityhaskell-json0.10-123 -> 0.10-126 Changes
communityhaskell-json-ast0.3.2-11 -> 0.3.2-14 Changes
communityhaskell-juicypixels3.3.8-2 -> 3.3.8-5 Changes
communityhaskell-kan-extensions5.2.5-41 -> 5.2.5-44 Changes
communityhaskell-keys3.12.3-245 -> 3.12.3-248 Changes
communityhaskell-knob0.2.1-9 -> 0.2.1-12 Changes
communityhaskell-kvitable1.0.2.0-1 -> 1.0.2.0-3 Changes
communityhaskell-lambdabot-trusted5.3.1-14 -> 5.3.1-16 Changes
communityhaskell-lambdahack0.11.0.0-54 -> 0.11.0.0-57 Changes
communityhaskell-language-javascript0.7.1.0-129 -> 0.7.1.0-132 Changes
communityhaskell-language-python0.5.8-126 -> 0.5.8-129 Changes
communityhaskell-language-server1.6.1.1-1 -> 1.6.1.1-8 Changes Dependency 'haskell-hls-rename-plugin' not satisfied.
communityhaskell-lattices2.0.3-91 -> 2.1-1 Changes
communityhaskell-lens5.2-10 -> 5.2-13 Changes
communityhaskell-lens-action0.2.6-105 -> 0.2.6-108 Changes
communityhaskell-lens-aeson1.2.2-15 -> 1.2.2-18 Changes
communityhaskell-libbf0.6.5.1-14 -> 0.6.5.1-17 Changes
communityhaskell-libmpd0.10.0.0-120 -> 0.10.0.0-123 Changes
communityhaskell-libyaml0.1.2-272 -> 0.1.2-276 Changes
communityhaskell-lifted-async0.10.2.3-41.1 -> 0.10.2.3-49 Changes
communityhaskell-lifted-base0.2.3.12-238 -> 0.2.3.12-241 Changes
communityhaskell-linear1.22-9 -> 1.22-12 Changes
communityhaskell-linear-base0.3.0-9 -> 0.3.0-12 Changes
communityhaskell-linear-generics0.2-18 -> 0.2-21 Changes
communityhaskell-list-t1.0.5.3-35 -> 1.0.5.3-39 Changes
communityhaskell-listlike4.7.8-4 -> 4.7.8-7 Changes
communityhaskell-logging-facade0.3.1-112.1 -> 0.3.1-121 Changes
communityhaskell-logict0.7.1.0-187.1 -> 0.7.1.0-195 Changes
communityhaskell-loop0.3.0-217 -> 0.3.0-220 Changes
communityhaskell-lpeg1.0.3-20 -> 1.0.3-23 Changes
communityhaskell-lsp1.4.0.0-3 -> 1.4.0.0-6 Changes
communityhaskell-lsp-test0.14.0.2-3 -> 0.14.0.2-7 Changes
communityhaskell-lsp-types1.4.0.1-3 -> 1.4.0.1-6 Changes
communityhaskell-lua2.2.1-20 -> 2.2.1-24 Changes
communityhaskell-lua-arbitrary1.0.1-48 -> 1.0.1-51 Changes
communityhaskell-lucid2.11.1-36 -> 2.11.1-39 Changes
communityhaskell-lukko0.1.1.3-138 -> 0.1.1.3-141 Changes
communityhaskell-lumberjack1.0.2.0-1 -> 1.0.2.0-4 Changes
communityhaskell-markdown-unlit0.5.1-130 -> 0.5.1-133 Changes
communityhaskell-math-functions0.3.4.2-222.1 -> 0.3.4.2-230 Changes (Outdated FTBFS Logs)
communityhaskell-megaparsec9.3.0-4 -> 9.3.0-7 Changes
communityhaskell-memory0.17.0-38 -> 0.17.0-41 Changes
communityhaskell-memotrie0.6.10-189 -> 0.6.10-192 Changes
communityhaskell-mersenne-random-pure640.2.2.0-150 -> 0.2.2.0-153 Changes
communityhaskell-microlens-aeson2.5.0-13 -> 2.5.0-16 Changes
communityhaskell-microlens-platform0.4.3.3-6 -> 0.4.3.3-9 Changes
communityhaskell-microspec0.2.1.3-189 -> 0.2.1.3-192 Changes (Outdated FTBFS Logs)
communityhaskell-microstache1.0.2.2-31 -> 1.0.2.3-3 Changes
communityhaskell-mime-mail0.5.1-105 -> 0.5.1-108 Changes
communityhaskell-minimorph0.3.0.1-17 -> 0.3.0.1-20 Changes
communityhaskell-miniutter0.5.1.2-17 -> 0.5.1.2-20 Changes
communityhaskell-missingh1.5.0.1-17 -> 1.6.0.0-1 Changes
communityhaskell-mmark0.0.7.6-78 -> 0.0.7.6-82 Changes
communityhaskell-mockery0.3.5-516.2 -> 0.3.5-527 Changes
communityhaskell-mod0.1.2.2-129 -> 0.1.2.2-132 Changes
communityhaskell-modern-uri0.3.6.0-8 -> 0.3.6.0-11 Changes
communityhaskell-monad-control1.0.3.1-73 -> 1.0.3.1-76 Changes
communityhaskell-monad-dijkstra0.1.1.3-289 -> 0.1.1.3-293 Changes
communityhaskell-monad-journal0.8.1-240 -> 0.8.1-243 Changes
communityhaskell-monad-logger0.3.37-36 -> 0.3.39-1 Changes
communityhaskell-monad-memo0.5.4-51 -> 0.5.4-54 Changes (Outdated FTBFS Logs)
communityhaskell-monad-par0.3.5-191 -> 0.3.5-194 Changes
communityhaskell-monad-par-extras0.3.3-187 -> 0.3.3-190 Changes (Outdated FTBFS Logs)
communityhaskell-monadrandom0.6-5 -> 0.6-8 Changes
communityhaskell-mono-traversable1.0.15.3-103 -> 1.0.15.3-107 Changes
communityhaskell-mono-traversable-instances0.1.1.0-147 -> 0.1.1.0-151 Changes
communityhaskell-monoid-subclasses1.2.1-7 -> 1.2.1-10 Changes
communityhaskell-mueval0.9.3-154 -> 0.9.3-157 Changes
communityhaskell-multistate0.8.0.4-47 -> 0.8.0.4-50 Changes
communityhaskell-mustache2.4.1-108 -> 2.4.1-110 Changes
communityhaskell-mutable-containers0.3.4.1-17 -> 0.3.4.1-21 Changes
communityhaskell-mwc-random0.15.0.2-79 -> 0.15.0.2-83 Changes
communityhaskell-mysql0.2.1-57 -> 0.2.1-60 Changes
communityhaskell-mysql-simple0.4.9-6 -> 0.4.9-9 Changes
communityhaskell-nanospec0.2.2-309 -> 0.2.2-316 Changes
communityhaskell-neat-interpolation0.5.1.3-105 -> 0.5.1.3-108 Changes
communityhaskell-nettle0.3.0-245 -> 0.3.0-248 Changes
communityhaskell-network3.1.2.7-49 -> 3.1.2.7-52 Changes
communityhaskell-network-bsd2.8.1.0-177 -> 2.8.1.0-180 Changes
communityhaskell-network-byte-order0.1.6-149 -> 0.1.6-152 Changes (Outdated FTBFS Logs) patched
communityhaskell-network-ip0.3.0.3-273 -> 0.3.0.3-276 Changes
communityhaskell-network-multicast0.3.2-179 -> 0.3.2-182 Changes
communityhaskell-network-protocol-xmpp0.4.10-64 -> 0.4.10-67 Changes
communityhaskell-network-run0.2.4-92 -> 0.2.4-95 Changes
communityhaskell-network-simple0.4.5-63 -> 0.4.5-66 Changes
communityhaskell-network-uri2.6.4.2-1 -> 2.6.4.2-4 Changes
communityhaskell-newtype-generics0.6.2-27 -> 0.6.2-30 Changes
communityhaskell-non-negative0.1.2-210 -> 0.1.2-213 Changes
communityhaskell-nonce1.0.7-270 -> 1.0.7-273 Changes
communityhaskell-nothunks0.1.3-53 -> 0.1.3-56 Changes
communityhaskell-numbers3000.2.0.2-16 -> 3000.2.0.2-20 Changes
communityhaskell-oeis0.3.10-55 -> 0.3.10-57 Changes
communityhaskell-one-liner2.1-48 -> 2.1-51 Changes
communityhaskell-onetuple0.3.1-46 -> 0.3.1-49 Changes
communityhaskell-openpgp-asciiarmor0.1.2-209 -> 0.1.2-212 Changes
communityhaskell-openssl-streams1.2.3.0-178 -> 1.2.3.0-181 Changes
communityhaskell-opentelemetry0.8.0-17 -> 0.8.0-20 Changes
communityhaskell-optics-extra0.4.2.1-49 -> 0.4.2.1-52 Changes
communityhaskell-optparse-applicative0.17.0.0-23.1 -> 0.17.0.0-32 Changes
communityhaskell-optparse-generic1.4.8-14 -> 1.4.9-2 Changes
communityhaskell-optparse-simple0.1.1.4-210 -> 0.1.1.4-212 Changes
communityhaskell-ormolu0.3.0.0-38 -> 0.3.0.0-40 Changes
communityhaskell-pandoc-lua-marshal0.1.7-30 -> 0.1.7-33 Changes
communityhaskell-pandoc-types1.22.2.1-28 -> 1.22.2.1-31 Changes
communityhaskell-pango0.13.8.2-42 -> 0.13.8.2-45 Changes
communityhaskell-pantry0.5.7-53 -> 0.5.7-57 Changes
communityhaskell-parameterized-utils2.1.6.0-5 -> 2.1.6.0-8 Changes
communityhaskell-parsers0.12.11-54 -> 0.12.11-57 Changes
communityhaskell-path0.9.2-95 -> 0.9.2-98 Changes
communityhaskell-path-io1.8.0-1 -> 1.8.0-3 Changes
communityhaskell-pcg-random0.1.3.7-56 -> 0.1.3.7-59 Changes (Outdated FTBFS Logs) patched
communityhaskell-pcre-heavy1.0.0.3-8 -> 1.0.0.3-11 Changes
communityhaskell-pcre-light0.4.1.0-227.1 -> 0.4.1.0-235 Changes
communityhaskell-pem0.2.4-255 -> 0.2.4-258 Changes
communityhaskell-persistent2.13.3.5-21 -> 2.13.3.5-24 Changes
communityhaskell-persistent-mysql2.13.0.3-6 -> 2.13.0.3-9 Changes
communityhaskell-persistent-postgresql2.13.4.0-3 -> 2.13.4.0-6 Changes
communityhaskell-persistent-qq2.12.0.2-110 -> 2.12.0.2-113 Changes
communityhaskell-persistent-sqlite2.13.1.0-30 -> 2.13.1.0-33 Changes
communityhaskell-persistent-test2.13.1.2-55 -> 2.13.1.2-58 Changes
communityhaskell-pgp-wordlist0.1.0.3-204 -> 0.1.0.3-208 Changes (Outdated FTBFS Logs) patched
communityhaskell-pipes4.3.16-89 -> 4.3.16-92 Changes (Outdated FTBFS Logs)
communityhaskell-pipes-http1.0.6-504 -> 1.0.6-505 Changes
communityhaskell-pointed5.0.4-64 -> 5.0.4-67 Changes
communityhaskell-polysemy1.9.0.0-1 -> 1.9.0.0-4 Changes
communityhaskell-postgresql-binary0.12.5-18 -> 0.12.5-22 Changes
communityhaskell-postgresql-simple0.6.5-4 -> 0.6.5-7 Changes
communityhaskell-pretty-simple4.1.2.0-11 -> 4.1.2.0-14 Changes (Outdated FTBFS Logs) patched
communityhaskell-prettyprinter1.7.1-101 -> 1.7.1-104 Changes (Outdated FTBFS Logs) patched
communityhaskell-prettyprinter-ansi-terminal1.1.3-104 -> 1.1.3-107 Changes (Outdated FTBFS Logs) patched
communityhaskell-prettyprinter-convert-ansi-wl-pprint1.1.2-103 -> 1.1.2-106 Changes
communityhaskell-prim-uniq0.2-36 -> 0.2-39 Changes
communityhaskell-primitive0.7.4.0-51.1 -> 0.7.4.0-59 Changes
communityhaskell-primitive-addr0.1.0.2-76 -> 0.1.0.2-79 Changes
communityhaskell-primitive-extras0.10.1.5-14 -> 0.10.1.5-18 Changes
communityhaskell-primitive-unaligned0.1.1.2-13 -> 0.1.1.2-16 Changes (Outdated FTBFS Logs) patched
communityhaskell-primitive-unlifted0.1.3.1-6 -> 0.1.3.1-9 Changes
communityhaskell-process-extras0.7.4-276 -> 0.7.4-279 Changes
communityhaskell-profunctors5.6.2-117 -> 5.6.2-120 Changes
communityhaskell-project-template0.2.1.0-265 -> 0.2.1.0-269 Changes
communityhaskell-protolude0.3.2-19 -> 0.3.2-22 Changes
communityhaskell-psqueues0.2.7.3-52 -> 0.2.7.3-56 Changes
communityhaskell-ptr0.16.8.4-13 -> 0.16.8.4-16 Changes
communityhaskell-quickcheck2.14.2-381.1 -> 2.14.2-393 Changes (Outdated FTBFS Logs)
communityhaskell-quickcheck-assertions0.3.0-253 -> 0.3.0-256 Changes
communityhaskell-quickcheck-classes0.6.5.0-129 -> 0.6.5.0-132 Changes
communityhaskell-quickcheck-classes-base0.6.2.0-206.1 -> 0.6.2.0-217 Changes
communityhaskell-quickcheck-instances0.3.28-26 -> 0.3.28-29 Changes
communityhaskell-quickcheck-io0.2.0-582.2 -> 0.2.0-597 Changes
communityhaskell-quickcheck-safe0.1.0.6-17 -> 0.1.0.6-20 Changes
communityhaskell-quickcheck-text0.1.2.1-97 -> 0.1.2.1-100 Changes
communityhaskell-quickcheck-unicode1.0.1.0-209 -> 1.0.1.0-212 Changes
communityhaskell-ral0.2.1-89 -> 0.2.1-92 Changes
communityhaskell-random1.2.1.1-79.1 -> 1.2.1.1-91 Changes (Outdated FTBFS Logs)
communityhaskell-random-bytestring0.1.4-56 -> 0.1.4-59 Changes
communityhaskell-random-fu0.3.0.0-45 -> 0.3.0.0-48 Changes
communityhaskell-random-shuffle0.0.4-152 -> 0.0.4-155 Changes
communityhaskell-random-source0.3.0.11-155 -> 0.3.0.11-158 Changes
communityhaskell-ranged-sets0.4.0-199 -> 0.4.0-202 Changes
communityhaskell-rank2classes1.4.6-8 -> 1.4.6-11 Changes (Outdated FTBFS Logs) patched
communityhaskell-raw-strings-qq1.1-194 -> 1.1-197 Changes
communityhaskell-rebase1.16.1-18 -> 1.16.1-21 Changes
communityhaskell-recaptcha0.1.0.4-55 -> 0.1.0.4-57 Changes
communityhaskell-record-dot-preprocessor0.2.15-38 -> 0.2.15-41 Changes (Outdated FTBFS Logs) patched
communityhaskell-recursion-schemes5.2.2.3-4 -> 5.2.2.3-7 Changes
communityhaskell-recv0.0.0-10 -> 0.0.0-13 Changes
communityhaskell-reducers3.12.4-93 -> 3.12.4-96 Changes
communityhaskell-refinery0.4.0.0-117 -> 0.4.0.0-120 Changes
communityhaskell-reflection2.1.6-167 -> 2.1.6-170 Changes
communityhaskell-regex-applicative0.3.4-164 -> 0.3.4-167 Changes
communityhaskell-regex-applicative-text0.1.0.1-184 -> 0.1.0.1-187 Changes
communityhaskell-regex-compat-tdfa0.95.1.4-139 -> 0.95.1.4-142 Changes
communityhaskell-regex-tdfa1.3.2-27 -> 1.3.2-30 Changes
communityhaskell-reinterpret-cast0.1.0-217 -> 0.1.0-220 Changes
communityhaskell-relude0.7.0.0-219 -> 0.7.0.0-222 Changes (Outdated FTBFS Logs) patched
communityhaskell-req3.13.0-22 -> 3.13.0-23 Changes
communityhaskell-rere0.2-152 -> 0.2-155 Changes
communityhaskell-rerebase1.16.1-18 -> 1.16.1-21 Changes
communityhaskell-resolv0.1.2.0-172 -> 0.1.2.0-175 Changes
communityhaskell-resource-pool0.2.3.2-267 -> 0.2.3.2-270 Changes
communityhaskell-resourcet1.2.6-21 -> 1.2.6-24 Changes
communityhaskell-retrie1.1.0.0-103 -> 1.1.0.0-107 Changes
communityhaskell-retry0.9.3.0-22 -> 0.9.3.0-25 Changes
communityhaskell-rio0.1.22.0-55 -> 0.1.22.0-58 Changes
communityhaskell-rio-orphans0.1.2.0-205 -> 0.1.2.0-210 Changes
communityhaskell-rio-prettyprint0.1.4.0-10 -> 0.1.4.0-13 Changes
communityhaskell-rope-utf16-splay0.3.2.0-107 -> 0.3.2.0-111 Changes
communityhaskell-rsa2.4.1-198 -> 2.4.1-201 Changes
communityhaskell-rvar0.3.0.1-29 -> 0.3.0.1-32 Changes
communityhaskell-safe-exceptions0.1.7.3-29 -> 0.1.7.3-32 Changes
communityhaskell-safecopy0.10.4.2-188 -> 0.10.4.2-191 Changes
communityhaskell-sandi0.5-364 -> 0.5-368 Changes
communityhaskell-say0.1.0.1-191 -> 0.1.0.1-194 Changes
communityhaskell-scientific0.3.7.0-83 -> 0.3.7.0-87 Changes (Outdated FTBFS Logs)
communityhaskell-scotty0.12.1-14 -> 0.12.1-16 Changes
communityhaskell-sdl22.5.4.0-17 -> 2.5.4.0-20 Changes
communityhaskell-sdl2-ttf2.1.3-36 -> 2.1.3-39 Changes
communityhaskell-securemem0.1.10-257 -> 0.1.10-260 Changes
communityhaskell-selective0.5-54 -> 0.5-57 Changes
communityhaskell-semialign1.2.0.1-95 -> 1.2.0.1-98 Changes
communityhaskell-semigroupoids5.3.7-79 -> 5.3.7-82 Changes
communityhaskell-semirings0.6-102 -> 0.6-105 Changes
communityhaskell-sendfile0.7.11.4-17 -> 0.7.11.4-20 Changes
communityhaskell-serialise0.2.6.0-19 -> 0.2.6.0-22 Changes
communityhaskell-servant0.19.1-15 -> 0.19.1-16 Changes
communityhaskell-servant-client0.19-50 -> 0.19-52 Changes
communityhaskell-servant-client-core0.19-36 -> 0.19-37 Changes
communityhaskell-servant-server0.19.2-17 -> 0.19.2-19 Changes
communityhaskell-servant-swagger1.1.11-63 -> 1.1.11-64 Changes
communityhaskell-shake0.19.6-58 -> 0.19.6-60 Changes (Outdated FTBFS Logs)
communityhaskell-shakespeare2.0.30-40 -> 2.0.30-43 Changes
communityhaskell-shell-escape0.2.0-171 -> 0.2.0-174 Changes (Outdated FTBFS Logs)
communityhaskell-shellmet0.0.4.1-23 -> 0.0.4.1-26 Changes
communityhaskell-shelly1.10.0-63 -> 1.10.0-66 Changes
communityhaskell-should-not-typecheck2.1.0-233 -> 2.1.0-236 Changes
communityhaskell-show0.6-118 -> 0.6-121 Changes
communityhaskell-simple-sendfile0.2.30-333 -> 0.2.30-337 Changes
communityhaskell-skylighting0.13.2-2 -> 0.13.2-5 Changes
communityhaskell-skylighting-core0.13.2-2 -> 0.13.2-5 Changes
communityhaskell-skylighting-format-ansi0.1-30 -> 0.1-33 Changes
communityhaskell-skylighting-format-blaze-html0.1.1-26 -> 0.1.1-29 Changes
communityhaskell-skylighting-format-context0.1.0.1-5 -> 0.1.0.1-8 Changes
communityhaskell-skylighting-format-latex0.1-30 -> 0.1-33 Changes
communityhaskell-smallcheck1.2.1-205.1 -> 1.2.1-213 Changes
communityhaskell-snap-core1.0.5.0-71 -> 1.0.5.0-74 Changes
communityhaskell-snap-server1.1.2.0-406.1 -> 1.1.2.0-409 Changes
communityhaskell-sockaddr0.0.1-16 -> 0.0.1-19 Changes
communityhaskell-socks0.6.1-203 -> 0.6.1-206 Changes
communityhaskell-sourcemap0.1.7-88 -> 0.1.7-91 Changes
communityhaskell-spdx1.0.0.3-28 -> 1.0.0.3-32 Changes
communityhaskell-special-values0.1.0.0-173 -> 0.1.0.0-176 Changes
communityhaskell-split0.2.3.5-17 -> 0.2.3.5-20 Changes
communityhaskell-splitmix0.1.0.4-116.1 -> 0.1.0.4-124 Changes (Outdated FTBFS Logs)
communityhaskell-sqlite-simple0.4.18.2-26 -> 0.4.18.2-29 Changes
communityhaskell-src1.0.4-35 -> 1.0.4-38 Changes
communityhaskell-src-exts1.23.1-178 -> 1.23.1-181 Changes
communityhaskell-src-exts-simple1.23.0.0-19 -> 1.23.0.0-22 Changes
communityhaskell-src-exts-util0.2.5-261 -> 0.2.5-264 Changes
communityhaskell-src-meta0.8.11-14 -> 0.8.11-18 Changes
communityhaskell-static-hash0.0.2-15 -> 0.0.2-18 Changes
communityhaskell-statistics0.16.1.2-6 -> 0.16.1.2-9 Changes
communityhaskell-status-notifier-item0.3.1.0-31 -> 0.3.1.0-35 Changes
communityhaskell-stm-containers1.2-14 -> 1.2-18 Changes
communityhaskell-stm-hamt1.2.0.8-14 -> 1.2.0.8-18 Changes
communityhaskell-stmonadtrans0.4.6-68 -> 0.4.6-72 Changes
communityhaskell-storable-complex0.2.3.0-212 -> 0.2.3.0-215 Changes
communityhaskell-storable-record0.0.6-73 -> 0.0.6-76 Changes
communityhaskell-storable-tuple0.0.3.3-241 -> 0.0.3.3-244 Changes
communityhaskell-storablevector0.2.13.1-165 -> 0.2.13.1-168 Changes
communityhaskell-store0.7.16-24 -> 0.7.16-28 Changes
communityhaskell-store-core0.4.4.4-136 -> 0.4.4.4-139 Changes
communityhaskell-stream0.4.7.2-97 -> 0.4.7.2-100 Changes
communityhaskell-streaming-commons0.2.2.5-7 -> 0.2.2.5-10 Changes
communityhaskell-streams3.3.1-9 -> 3.3.1-12 Changes
communityhaskell-strict0.4.0.1-146 -> 0.4.0.1-149 Changes
communityhaskell-strict-list0.1.7-63 -> 0.1.7-66 Changes
communityhaskell-string-conversions0.4.0.1-142 -> 0.4.0.1-145 Changes
communityhaskell-string-qq0.0.4-181 -> 0.0.4-184 Changes
communityhaskell-stringbuilder0.5.1-352 -> 0.5.1-360 Changes
communityhaskell-structured0.1.1-108 -> 0.1.1-111 Changes
communityhaskell-success0.2.6-247 -> 0.2.6-250 Changes
communityhaskell-summoner2.0.1.1-387 -> 2.0.1.1-391 Changes
communityhaskell-summoner-tui2.0.1.1-441 -> 2.0.1.1-446 Changes
communityhaskell-svg-builder0.1.1-125 -> 0.1.1-128 Changes
communityhaskell-swagger22.8.6-16 -> 2.8.6-17 Changes (Outdated FTBFS Logs) patched
communityhaskell-syb0.7.2.2-17 -> 0.7.2.2-24 Changes
communityhaskell-system-fileio0.3.16.4-214 -> 0.3.16.4-217 Changes
communityhaskell-system-filepath0.4.14-219 -> 0.4.14-222 Changes
communityhaskell-tagsoup0.14.8-197 -> 0.14.8-200 Changes
communityhaskell-tagstream-conduit0.5.6-284 -> 0.5.6-288 Changes
communityhaskell-tamarin-prover-sapic1.6.1-118 -> 1.6.1-121 Changes
communityhaskell-tamarin-prover-term1.6.1-75 -> 1.6.1-78 Changes
communityhaskell-tamarin-prover-theory1.6.1-118 -> 1.6.1-121 Changes
communityhaskell-tamarin-prover-utils1.6.1-72 -> 1.6.1-75 Changes
communityhaskell-tar0.5.1.1-143 -> 0.5.1.1-146 Changes
communityhaskell-tar-conduit0.3.2-355 -> 0.3.2-359 Changes
communityhaskell-tasty1.4.2.3-51.2 -> 1.4.3-10 Changes
communityhaskell-tasty-ant-xml1.1.8-105 -> 1.1.8-108 Changes
communityhaskell-tasty-checklist1.0.5.0-1 -> 1.0.5.0-3 Changes (Outdated FTBFS Logs) patched
communityhaskell-tasty-discover5.0.0-14 -> 5.0.0-17 Changes
communityhaskell-tasty-expected-failure0.12.3-265.1 -> 0.12.3-273 Changes
communityhaskell-tasty-golden2.3.5-54 -> 2.3.5-57 Changes
communityhaskell-tasty-hedgehog1.3.1.0-26.1 -> 1.3.1.0-35 Changes
communityhaskell-tasty-hslua1.0.2-71 -> 1.0.2-74 Changes
communityhaskell-tasty-hspec1.2.0.2-1 -> 1.2.0.3-1 Changes
communityhaskell-tasty-hunit0.10.0.3-406.2 -> 0.10.0.3-416 Changes
communityhaskell-tasty-inspection-testing0.2-50.2 -> 0.2-59 Changes
communityhaskell-tasty-kat0.0.3-139 -> 0.0.3-143 Changes
communityhaskell-tasty-lua1.0.2-40 -> 1.0.2-43 Changes
communityhaskell-tasty-quickcheck0.10.2-228.3 -> 0.10.2-240 Changes
communityhaskell-tasty-rerun1.1.18-141 -> 1.1.18-144 Changes
communityhaskell-tasty-silver3.3.1.1-54 -> 3.3.1.1-57 Changes (Outdated FTBFS Logs)
communityhaskell-tasty-smallcheck0.8.2-373.1 -> 0.8.2-383 Changes
communityhaskell-tasty-sugar2.0.1.0-1.1 -> 2.0.1.0-3 Changes
communityhaskell-tasty-th0.1.7-289 -> 0.1.7-292 Changes (Outdated FTBFS Logs)
communityhaskell-tdigest0.2.1.1-167 -> 0.2.1.1-170 Changes
communityhaskell-temporary1.3-491.1 -> 1.3-503 Changes
communityhaskell-terminal-progress-bar0.4.1-17 -> 0.4.1-20 Changes
communityhaskell-test-framework0.8.2.0-574.3 -> 0.8.2.0-590 Changes
communityhaskell-test-framework-hunit0.3.0.2-551.2 -> 0.3.0.2-567 Changes
communityhaskell-test-framework-leancheck0.0.4-79 -> 0.0.4-82 Changes
communityhaskell-test-framework-quickcheck20.3.0.5-545.3 -> 0.3.0.5-559 Changes
communityhaskell-test-framework-smallcheck0.2-226 -> 0.2-230 Changes
communityhaskell-test-framework-th0.2.4-208 -> 0.2.4-211 Changes (Outdated FTBFS Logs)
communityhaskell-texmath0.12.5.4-16 -> 0.12.5.5-2 Changes
communityhaskell-text-builder0.6.7-41 -> 0.6.7-45 Changes
communityhaskell-text-builder-dev0.3.3.2-2 -> 0.3.3.2-6 Changes
communityhaskell-text-conversions0.3.1.1-32 -> 0.3.1.1-35 Changes
communityhaskell-text-format0.3.2.1-5 -> 0.3.2.1-8 Changes
communityhaskell-text-icu0.8.0.2-20 -> 0.8.0.2-23 Changes
communityhaskell-text-latin10.3.1-183 -> 0.3.1-186 Changes
communityhaskell-text-manipulate0.3.1.0-35 -> 0.3.1.0-39 Changes
communityhaskell-text-metrics0.3.2-53 -> 0.3.2-56 Changes
communityhaskell-text-printer0.5.0.2-64 -> 0.5.0.2-67 Changes
communityhaskell-text-short0.1.5-49 -> 0.1.5-53 Changes
communityhaskell-text-show3.10-15 -> 3.10-18 Changes
communityhaskell-text-zipper0.12-20 -> 0.12-23 Changes
communityhaskell-tf-random0.5-592.2 -> 0.5-606 Changes
communityhaskell-th-compat0.1.4-14 -> 0.1.4-17 Changes
communityhaskell-th-desugar1.14-18 -> 1.14-21 Changes
communityhaskell-th-env0.1.1-27 -> 0.1.1-30 Changes
communityhaskell-th-expand-syns0.4.10.0-21 -> 0.4.10.0-24 Changes
communityhaskell-th-extras0.0.0.6-47 -> 0.0.0.6-50 Changes
communityhaskell-th-lift-instances0.1.20-16 -> 0.1.20-19 Changes
communityhaskell-th-orphans0.13.14-18 -> 0.13.14-21 Changes
communityhaskell-th-reify-many0.1.10-74 -> 0.1.10-77 Changes
communityhaskell-th-utilities0.2.5.0-13 -> 0.2.5.0-16 Changes
communityhaskell-these1.1.1.1-173 -> 1.1.1.1-176 Changes
communityhaskell-time-compat1.9.6.1-68 -> 1.9.6.1-71 Changes
communityhaskell-time-manager0.0.0-286 -> 0.0.0-289 Changes
communityhaskell-tls1.6.0-25 -> 1.6.0-28 Changes
communityhaskell-tls-session-manager0.0.4-306 -> 0.0.4-309 Changes
communityhaskell-tomland1.3.3.2-14 -> 1.3.3.2-17 Changes
communityhaskell-topograph1.0.0.2-17 -> 1.0.0.2-20 Changes (Outdated FTBFS Logs)
communityhaskell-torrent10000.1.1-194 -> 10000.1.1-197 Changes
communityhaskell-tostring0.2.1.1-42 -> 0.2.1.1-45 Changes
communityhaskell-transformers-base0.4.6-73 -> 0.4.6-76 Changes
communityhaskell-tree-diff0.2.2-33 -> 0.3-1 Changes
communityhaskell-trifecta2.1.2-115 -> 2.1.2-118 Changes
communityhaskell-tuple0.3.0.2-13 -> 0.3.0.2-16 Changes
communityhaskell-turtle1.6.1-14 -> 1.6.1-18 Changes
communityhaskell-type-errors0.2.0.1-4 -> 0.2.0.1-7 Changes (Outdated FTBFS Logs)
communityhaskell-type-errors-pretty0.0.1.2-74 -> 0.0.1.2-77 Changes
communityhaskell-typed-process0.2.10.1-25 -> 0.2.10.1-28 Changes
communityhaskell-tz0.1.3.6-60 -> 0.1.3.6-62 Changes
communityhaskell-tzdata0.2.20221129.0-5 -> 0.2.20221129.0-8 Changes
communityhaskell-unagi-chan0.4.1.4-55 -> 0.4.1.4-58 Changes
communityhaskell-unagi-streams0.2.7-13 -> 0.2.7-16 Changes
communityhaskell-unicode-collation0.1.3.3-11 -> 0.1.3.3-14 Changes
communityhaskell-unicode-data0.4.0.1-4 -> 0.4.0.1-7 Changes
communityhaskell-unicode-show0.1.1.1-35 -> 0.1.1.1-38 Changes
communityhaskell-unicode-transforms0.4.0.1-41 -> 0.4.0.1-44 Changes
communityhaskell-uniplate1.6.13-167 -> 1.6.13-170 Changes
communityhaskell-universe-base1.1.3-64 -> 1.1.3-67 Changes
communityhaskell-universe-reverse-instances1.1.1-120 -> 1.1.1-123 Changes
communityhaskell-unix-compat0.6-45 -> 0.6-48 Changes
communityhaskell-unix-time0.4.8-13 -> 0.4.8-16 Changes
communityhaskell-unixutils1.54.2-114 -> 1.54.2-117 Changes (Outdated FTBFS Logs)
communityhaskell-unliftio0.2.23.0-6 -> 0.2.23.0-9 Changes
communityhaskell-unordered-containers0.2.19.1-51 -> 0.2.19.1-54 Changes
communityhaskell-uri-bytestring0.3.3.1-121 -> 0.3.3.1-124 Changes
communityhaskell-uri-bytestring-aeson0.1.0.8-34 -> 0.1.0.8-37 Changes
communityhaskell-uri-encode1.5.0.7-183 -> 1.5.0.7-186 Changes
communityhaskell-url2.1.3-137 -> 2.1.3-140 Changes
communityhaskell-utf8-string1.0.2-121 -> 1.0.2-124 Changes
communityhaskell-utility-ht0.0.16-97 -> 0.0.16-100 Changes
communityhaskell-uuid1.3.15-98 -> 1.3.15-101 Changes (Outdated FTBFS Logs)
communityhaskell-uuid-types1.0.5-87 -> 1.0.5-91 Changes
communityhaskell-validation-selective0.1.0.2-36 -> 0.1.0.2-39 Changes (Outdated FTBFS Logs) patched
communityhaskell-validity0.12.0.1-32 -> 0.12.0.1-35 Changes
communityhaskell-vault0.3.1.5-130 -> 0.3.1.5-133 Changes
communityhaskell-vec0.4.1-84 -> 0.4.1-87 Changes
communityhaskell-vector0.13.0.0-20.1 -> 0.13.0.0-29 Changes (Outdated FTBFS Logs)
communityhaskell-vector-algorithms0.9.0.1-27 -> 0.9.0.1-30 Changes
communityhaskell-vector-binary-instances0.2.5.2-89 -> 0.2.5.2-92 Changes
communityhaskell-vector-builder0.3.8.4-47 -> 0.3.8.4-50 Changes
communityhaskell-vector-instances3.4-417 -> 3.4-420 Changes
communityhaskell-vector-sized1.5.0-111 -> 1.5.0-114 Changes
communityhaskell-vector-space0.16-17 -> 0.16-20 Changes
communityhaskell-vector-th-unbox0.2.2-164.1 -> 0.2.2-174 Changes (Outdated FTBFS Logs)
communityhaskell-versions5.0.4-9 -> 5.0.4-12 Changes
communityhaskell-void0.7.3-174 -> 0.7.3-177 Changes
communityhaskell-vty5.37-15.1 -> 5.38-1 Changes (Outdated FTBFS Logs)
communityhaskell-wai3.2.3-168 -> 3.2.3-171 Changes
communityhaskell-wai-app-file-cgi3.1.10-57 -> 3.1.10-59 Changes
communityhaskell-wai-app-static3.1.7.4-107 -> 3.1.7.4-109 Changes
communityhaskell-wai-conduit3.0.0.4-474 -> 3.0.0.4-478 Changes
communityhaskell-wai-cors0.2.7-285 -> 0.2.7-288 Changes
communityhaskell-wai-extra3.1.13.0-32.1 -> 3.1.13.0-36 Changes
communityhaskell-wai-handler-launch3.0.3.1-489 -> 3.0.3.1-491 Changes
communityhaskell-wai-http2-extra0.1.3-52 -> 0.1.3-54 Changes
communityhaskell-wai-logger2.4.0-183.1 -> 2.4.0-187 Changes
communityhaskell-wai-middleware-static0.9.2-123 -> 0.9.2-125 Changes
communityhaskell-wai-websockets3.0.1.2-395 -> 3.0.1.2-398 Changes
communityhaskell-warp3.3.23-26 -> 3.3.23-28 Changes
communityhaskell-warp-tls3.3.4-26 -> 3.3.4-28 Changes
communityhaskell-websockets0.12.7.3-69 -> 0.12.7.3-72 Changes
communityhaskell-weigh0.0.16-187 -> 0.0.16-190 Changes
communityhaskell-wide-word0.1.4.0-5 -> 0.1.4.0-8 Changes
communityhaskell-witch1.1.5.0-1 -> 1.1.6.0-2 Changes
communityhaskell-with-location0.1.0-235 -> 0.1.0-238 Changes
communityhaskell-with-utf81.0.2.3-103 -> 1.0.2.3-106 Changes
communityhaskell-witherable0.4.2-36 -> 0.4.2-39 Changes
communityhaskell-wl-pprint-annotated0.1.0.1-210 -> 0.1.0.1-214 Changes
communityhaskell-wl-pprint-extras3.5.0.5-360 -> 3.5.0.5-363 Changes
communityhaskell-wl-pprint-terminfo3.7.1.4-360 -> 3.7.1.4-363 Changes
communityhaskell-word-wrap0.5-65 -> 0.5-68 Changes
communityhaskell-wreq0.5.3.3-288 -> 0.5.3.3-289 Changes patched
communityhaskell-wuss2.0.0.2-14 -> 2.0.1.0-1 Changes
communityhaskell-x11-xft0.3.4-39 -> 0.3.4-42 Changes (Outdated FTBFS Logs)
communityhaskell-x5091.7.7-28 -> 1.7.7-31 Changes
communityhaskell-x509-store1.6.9-53 -> 1.6.9-56 Changes
communityhaskell-x509-system1.6.7-56 -> 1.6.7-59 Changes
communityhaskell-x509-validation1.6.12-58 -> 1.6.12-61 Changes
communityhaskell-xcb-types0.11.0-1.1 -> 0.12.0-1 Changes
communityhaskell-xcffib1.1.0-1 -> 1.2.0-3 Changes
communityhaskell-xdg-desktop-entry0.1.1.1-20 -> 0.1.1.1-24 Changes
communityhaskell-xml-conduit1.9.1.1-164 -> 1.9.1.1-168 Changes (Outdated FTBFS Logs) patched
communityhaskell-xml-hamlet0.5.0.2-103 -> 0.5.0.2-107 Changes
communityhaskell-xmlgen0.6.2.2-49 -> 0.6.2.2-52 Changes
communityhaskell-xss-sanitize0.3.7.1-5 -> 0.3.7.1-8 Changes
communityhaskell-yaml0.11.8.0-80 -> 0.11.8.0-84 Changes
communityhaskell-yesod1.6.2.1-48 -> 1.6.2.1-51 Changes
communityhaskell-yesod-auth1.6.11-78 -> 1.6.11-81 Changes
communityhaskell-yesod-core1.6.24.0-65 -> 1.6.24.0-68 Changes
communityhaskell-yesod-form1.7.3-32 -> 1.7.3-35 Changes
communityhaskell-yesod-persistent1.6.0.8-122 -> 1.6.0.8-125 Changes
communityhaskell-yesod-static1.6.1.0-561 -> 1.6.1.0-564 Changes
communityhaskell-yesod-test1.6.15-42 -> 1.6.15-45 Changes
communityhaskell-zenc0.1.2-115 -> 0.1.2-118 Changes
communityhaskell-zeromq4-haskell0.8.0-17 -> 0.8.0-20 Changes
communityhaskell-zinza0.2-118 -> 0.2-121 Changes
communityhaskell-zip-archive0.4.2.2-12.1 -> 0.4.2.2-16 Changes
communityhaskell-zlib0.6.3.0-30 -> 0.6.3.0-34 Changes
communityhaskell-zlib-bindings0.1.1.5-129 -> 0.1.1.5-132 Changes
communityhasktags0.72.0-45 -> 0.72.0-48 Changes
communityhindent5.3.4-46 -> 5.3.4-49 Changes
communityhledger1.27.1-29 -> 1.27.1-31 Changes
communityhledger-iadd1.3.17-131 -> 1.3.17-135 Changes
communityhledger-ui1.27.1-37 -> 1.27.1-40 Changes
communityhledger-web1.27.1-36 -> 1.27.1-39 Changes
communityhlint3.3.6-71 -> 3.3.6-75 Changes
communityhoogle5.0.18.3-110 -> 5.0.18.3-112 Changes
communityhopenpgp-tools0.23.7-72 -> 0.23.7-74 Changes
communityidris1.3.4-67 -> 1.3.4-70 Changes
communityihaskell0.10.3.0-34 -> 0.10.3.0-36 Changes
extraimlib21.10.0-2 -> 1.10.0-3 Changes (Outdated FTBFS Logs) patched
communityjupyter-nbclient0.5.13-1 -> 0.7.2-1 Changes Dependency 'jupyter-nbconvert' not satisfied.
communityjupyterlab_pygments0.1.2-4 -> 0.2.2-1 Changes Dependency 'jupyterlab' not satisfied.
communitykbfs (keybase)5.9.1-1 -> 6.0.2-2 Changes Dependency 'electron17' not satisfied. (Outdated FTBFS Logs) patched
communitykeybase5.9.1-1 -> 6.0.2-2 Changes Dependency 'electron17' not satisfied. (Outdated FTBFS Logs) patched
communitykeybase-gui (keybase)5.9.1-1 -> 6.0.2-2 Changes Dependency 'electron17' not satisfied. (Outdated FTBFS Logs) patched
extrakimageformats5.102.0-1 -> 5.102.0-2 Changes
extrakinfocenter5.24.5-1 -> 5.26.5-1 Changes Dependency 'fwupd' not satisfied. (Outdated FTBFS Logs)
extrakrita5.1.5-2 -> 5.1.5-3 Changes (Outdated FTBFS Logs) patched
communitykubie0.19.1-1 -> 0.19.2-1 Changes (Outdated FTBFS Logs) patched
communityldc3:1.30.0-1 -> 3:1.30.0-2 Changes Dependency 'compiler-rt14' not satisfied. (Outdated FTBFS Logs) patched
extralibcanberra1:0.30+r2+gc0620e4-2 -> 1:0.30+r2+gc0620e4-3 Changes
extralibde2651.0.10-1 -> 1.0.10-2 Changes (Outdated FTBFS Logs)
communityliblphobos (ldc)3:1.30.0-1 -> 3:1.30.0-2 Changes Dependency 'compiler-rt14' not satisfied. (Outdated FTBFS Logs) patched
corelibnl3.7.0-1 -> 3.7.0-2 Changes
extralibplist2.2.0-5 -> 2.2.0-6 Changes
corelibsasl2.1.28-3 -> 2.1.28-4 Changes
communitylilypond2.22.2-2 -> 2.24.0-1 Changes Dependency 'guile2.2' not satisfied.
corelinux6.0.9.arch1-1 -> 6.1.8.arch1-1 Changes (Outdated FTBFS Logs) patched
corelinux-docs (linux)6.0.9.arch1-1 -> 6.1.8.arch1-1 Changes (Outdated FTBFS Logs) patched
corelinux-headers (linux)6.0.9.arch1-1 -> 6.1.8.arch1-1 Changes (Outdated FTBFS Logs) patched
extralinux-zen6.1.4.zen2-1 -> 6.1.8.zen1-1 Changes (Outdated FTBFS Logs) patched
extralinux-zen-docs (linux-zen)6.1.4.zen2-1 -> 6.1.8.zen1-1 Changes (Outdated FTBFS Logs) patched
extralinux-zen-headers (linux-zen)6.1.4.zen2-1 -> 6.1.8.zen1-1 Changes (Outdated FTBFS Logs) patched
communitymayavi4.7.3-2 -> 4.8.1-3 Changes Dependency 'ospray' not satisfied. (Outdated FTBFS Logs) patched
communitymisfortune0.1.2.1-21 -> 0.1.2.1-24 Changes
communitymitmproxy8.1.1-1 -> 9.0.1-1 Changes Dependency 'python-mitmproxy-wireguard' not satisfied.
extramkvtoolnix-cli (mkvtoolnix)73.0.0-1 -> 73.0.0-3 Changes (Outdated FTBFS Logs)
extramkvtoolnix-gui (mkvtoolnix)73.0.0-1 -> 73.0.0-3 Changes (Outdated FTBFS Logs)
communitymold1.5.1-1 -> 1.10.1-1 Changes (Outdated FTBFS Logs) patched
communitymonero0.18.1.2-3 -> 0.18.1.2-4 Changes patched
communitymonero-gui0.18.1.2-2 -> 0.18.1.2-3 Changes (Outdated FTBFS Logs) patched
extrampg1231.31.2-1 -> 1.31.2-2 Changes
communitympv1:0.35.0-4 -> 1:0.35.1-1 Changes Dependency 'luajit' not satisfied. (Outdated FTBFS Logs) patched
communityn2n3.1.1-1 -> 3.1.1-2 Changes
communityncdu1.16-2 -> 2.2.2-2 Changes Dependency 'zig' not satisfied.
communitynetfilter-fullconenatr73.0cf3b48-253 -> r73.0cf3b48-266 Changes
communitynextcloud25.0.2-1 -> 25.0.3-1 Changes Dependency 'php-legacy' not satisfied.
communitynextcloud-app-calendar1:4.2.1-1 -> 1:4.2.2-1 Changes (Outdated FTBFS Logs)
communitynextcloud-app-contacts5.0.2-1 -> 5.0.3-1 Changes (Outdated FTBFS Logs)
communitynextcloud-app-news20.0.0-2 -> 20.0.1-1 Changes (Outdated FTBFS Logs)
communitynextcloud-app-notes4.6.0-1 -> 4.6.0-2 Changes
communitynextcloud-app-notify_push0.4.0-4 -> 0.5.2-1 Changes (Outdated FTBFS Logs) patched
communitynextcloud-app-spreed1:15.0.2-1 -> 1:15.0.3-1 Changes
communitynextcloud-app-tasks0.14.5-1 -> 0.14.5-2 Changes
communitynomacs1:3.17.2206-11 -> 1:3.17.2206-12 Changes (Outdated FTBFS Logs)
communitynvme-cli2.2.1-1 -> 2.3-1 Changes
communityoctave7.3.0-4 -> 7.3.0-5 Changes
communityopen-iscsi2.1.8-1 -> 2.1.8-2 Changes
communityopenshot3.0.0-1 -> 3.0.0-3 Changes (Outdated FTBFS Logs)
corepacman-mirrorlist20230111-1 <- 20221204-1 Changes patched
communitypandoc2.19.2-54 -> 2.19.2-60 Changes
communitypandoc-crossref0.3.14.0-22 -> 0.3.14.0-27 Changes
corepatch2.7.6-9 <- 2.7.6-8 Changes
communitypg-safeupdate1.4-2 -> 1.4-3 Changes
extraphp-apcu5.1.22-2 -> 5.1.22-3 Changes Dependency 'php-legacy' not satisfied.
communityphp-geoip1.1.1-8 -> 1.1.1-9 Changes Dependency 'php-legacy' not satisfied.
communityphp-grpc (grpc)1.51.1-2 -> 1.51.1-3 Changes Dependency 'php-legacy' not satisfied. (Outdated FTBFS Logs)
communityphp-igbinary3.2.12-1 -> 3.2.12-2 Changes Dependency 'php-legacy' not satisfied.
communityphp-imagick3.7.0-2 -> 3.7.0-3 Changes Dependency 'php-legacy' not satisfied.
communityphp-memcache8.0-3 -> 8.0-4 Changes Dependency 'php-legacy' not satisfied.
communityphp-memcached3.2.0-1 -> 3.2.0-2 Changes Dependency 'php-legacy' not satisfied.
communityphp-mongodb1.15.0-1 -> 1.15.0-2 Changes Dependency 'php-legacy' not satisfied. (Outdated FTBFS Logs)
communityphp-redis5.3.7-1 -> 5.3.7-2 Changes Dependency 'php-legacy-igbinary' not satisfied. (Outdated FTBFS Logs)
communitypostgis3.3.2-1 -> 3.3.2-2 Changes (Outdated FTBFS Logs)
communitypostgrest10.0.0-47 -> 10.0.0-51 Changes patched
communitypython-awkward0.15.5-4 -> 1.10.2-1 Changes Dependency 'root' not satisfied.
communitypython-dask2022.6.1-1 -> 2022.12.1-1 Changes Dependency 'python-xarray' not satisfied. (Outdated FTBFS Logs)
communitypython-distributed2022.6.1-1 -> 2022.12.1-1 Changes Dependency 'python-pytorch' not satisfied. (Outdated FTBFS Logs)
communitypython-fsspec2022.5.0-1 -> 2022.11.0-1 Changes Dependency 'python-tqdm' not satisfied.
communitypython-gdal (gdal)3.6.2-1 -> 3.6.2-2 Changes (Outdated FTBFS Logs)
communitypython-geopandas0.10.2-1 -> 0.12.2-1 Changes (Outdated FTBFS Logs)
communitypython-grpcio (grpc)1.51.1-2 -> 1.51.1-3 Changes Dependency 'php-legacy' not satisfied. (Outdated FTBFS Logs)
communitypython-grpcio-tools (grpc)1.51.1-2 -> 1.51.1-3 Changes Dependency 'php-legacy' not satisfied. (Outdated FTBFS Logs)
communitypython-histoprint1.6.0-2 -> 2.4.0-1 Changes Dependency 'python-uhi' not satisfied.
communitypython-ipdb0.13.9-1 -> 0.13.11-1 Changes (Outdated FTBFS Logs)
communitypython-ipykernel6.15.3-1 -> 6.20.2-1 Changes Dependency 'python-ipyparallel' not satisfied.
communitypython-jupyter_client7.4.9-1 -> 8.0.1-1 Changes Dependency 'python-pytest-jupyter' not satisfied. (Outdated FTBFS Logs)
communitypython-matplotlib3.4.3-1 -> 3.6.2-2 Changes Dependency 'jupyter-nbconvert' not satisfied.
communitypython-matplotlib-inline0.1.3-1 -> 0.1.6-2 Changes (Outdated FTBFS Logs)
communitypython-pandas1.4.1-1 -> 1.5.3-1 Changes Dependency 'python-xarray' not satisfied.
communitypython-pyarrow8.0.0-1 -> 10.0.1-1 Changes (Outdated FTBFS Logs) patched
communitypython-pynitrokey0.4.3.1-1 -> 0.4.32-1 Changes Dependency 'python-nrfutil' not satisfied.
communitypython-pyproj3.0.1-3 -> 3.4.1-1 Changes Dependency 'python-xarray' not satisfied.
extrapython-pyqt5 (pyqt5)5.15.8-1 -> 5.15.8-2 Changes (Outdated FTBFS Logs)
extrapython-pyqt5-3d (pyqt5-3d)5.15.5-3 -> 5.15.6-1 Changes
extrapython-pyqt6 (pyqt6)6.4.0-1 -> 6.4.1-1 Changes (Outdated FTBFS Logs)
communitypython-uproot3.14.4-2 -> 4.3.5-3 Changes Dependency 'root' not satisfied. (Outdated FTBFS Logs)
communitypython-uproot-docs (python-uproot)3.14.4-2 -> 4.3.5-3 Changes Dependency 'root' not satisfied. (Outdated FTBFS Logs)
communitypython-vector0.8.5-2 -> 0.11.0-1 Changes Dependency 'python-papermill' not satisfied. (Outdated FTBFS Logs)
extraqemu-audio-alsa (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-audio-dbus (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-audio-jack (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-audio-oss (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-audio-pa (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-audio-sdl (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-audio-spice (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-base (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-block-curl (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-block-dmg (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-block-gluster (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-block-iscsi (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-block-nfs (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-block-ssh (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-chardev-baum (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-chardev-spice (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-common (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-desktop (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-docs (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-emulators-full (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-full (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-guest-agent (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-hw-display-qxl (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-hw-display-virtio-gpu (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-hw-display-virtio-gpu-gl (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-hw-display-virtio-gpu-pci (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-hw-display-virtio-gpu-pci-gl (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-hw-display-virtio-vga (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-hw-display-virtio-vga-gl (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-hw-s390x-virtio-gpu-ccw (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-hw-usb-host (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-hw-usb-redirect (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-hw-usb-smartcard (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-img (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-pr-helper (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-aarch64 (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-alpha (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-alpha-firmware (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-arm (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-arm-firmware (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-avr (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-cris (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-hppa (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-hppa-firmware (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-loongarch64 (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-m68k (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-microblaze (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-microblaze-firmware (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-mips (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-nios2 (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-or1k (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-ppc (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-ppc-firmware (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-riscv (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-riscv-firmware (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-rx (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-s390x (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-s390x-firmware (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-sh4 (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-sparc (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-sparc-firmware (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-tricore (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-x86 (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-x86-firmware (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-system-xtensa (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-tests (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-tools (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-ui-curses (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-ui-dbus (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-ui-egl-headless (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-ui-gtk (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-ui-opengl (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-ui-sdl (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-ui-spice-app (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-ui-spice-core (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-user (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-user-binfmt (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-user-static (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-user-static-binfmt (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-vhost-user-gpu (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
extraqemu-virtiofsd (qemu)7.1.0-10.2 -> 7.2.0-3 Changes Dependency 'edk2-arm' not satisfied. (Outdated FTBFS Logs) patched
communityropper1.13.8-1 -> 1.13.8-2 Changes Dependency 'python-pyvex' not satisfied. (Outdated FTBFS Logs)
communityrosegarden22.12-1 -> 22.12.1-1 Changes (Outdated FTBFS Logs)
communityruby-nokogiri1.13.8-2 -> 1.13.9-1 Changes Dependency 'ruby-ruby_memcheck' not satisfied. (Outdated FTBFS Logs)
communityruby-sys-proctable1.2.6-3 -> 1.3.0-1 Changes Dependency 'ruby-rubocop-rake' not satisfied.
communityrust-analyzer20230123-1 -> 20230130-1 Changes (Outdated FTBFS Logs) patched
communitysalt3005.1-1 -> 3005.1-2 Changes
extrasdl2_image2.6.2-3 -> 2.6.2-4 Changes
communityshellcheck0.9.0-12 -> 0.9.0-17 Changes
communitystack2.7.5-223 -> 2.7.5-227 Changes
communitystylish-haskell0.13.0.0-63 -> 0.13.0.0-66 Changes
communitytaffybar4.0.0-53 -> 4.0.0-58 Changes
communitytaskell1.11.4-280 -> 1.11.4-284 Changes
communitytimescaledb2.9.2-1 -> 2.9.2-2 Changes
communitytimescaledb-old-upgrade2.9.2-2 -> 2.9.2-3 Changes (Outdated FTBFS Logs)
communityuusi0.4.2.0-113.1 -> 0.4.2.0-121 Changes
communityuwsgi2.0.21-2 -> 2.0.21-5 Changes Dependency 'mono' not satisfied. (Outdated FTBFS Logs) patched
communityuwsgi-plugin-cgi (uwsgi)2.0.21-2 -> 2.0.21-5 Changes Dependency 'mono' not satisfied. (Outdated FTBFS Logs) patched
communityuwsgi-plugin-lua51 (uwsgi)2.0.21-2 -> 2.0.21-5 Changes Dependency 'mono' not satisfied. (Outdated FTBFS Logs) patched
communityuwsgi-plugin-notfound (uwsgi)2.0.21-2 -> 2.0.21-5 Changes Dependency 'mono' not satisfied. (Outdated FTBFS Logs) patched
communityuwsgi-plugin-php (uwsgi)2.0.21-2 -> 2.0.21-5 Changes Dependency 'mono' not satisfied. (Outdated FTBFS Logs) patched
communityuwsgi-plugin-psgi (uwsgi)2.0.21-2 -> 2.0.21-5 Changes Dependency 'mono' not satisfied. (Outdated FTBFS Logs) patched
communityuwsgi-plugin-python (uwsgi)2.0.21-2 -> 2.0.21-5 Changes Dependency 'mono' not satisfied. (Outdated FTBFS Logs) patched
communityuwsgi-plugin-rack (uwsgi)2.0.21-2 -> 2.0.21-5 Changes Dependency 'mono' not satisfied. (Outdated FTBFS Logs) patched
communityuwsgi-plugin-webdav (uwsgi)2.0.21-2 -> 2.0.21-5 Changes Dependency 'mono' not satisfied. (Outdated FTBFS Logs) patched
communityuwsgi-plugin-zabbix (uwsgi)2.0.21-2 -> 2.0.21-5 Changes Dependency 'mono' not satisfied. (Outdated FTBFS Logs) patched
communityv2ray-domain-list-community20230129052508-1 -> 20230130083113-1 Changes (Outdated FTBFS Logs)
communityvhba-module20211218-83 -> 20211218-96 Changes (Outdated FTBFS Logs)
communityvhba-module-dkms (vhba-module)20211218-83 -> 20211218-96 Changes (Outdated FTBFS Logs)
communityvtk9.1.0-24 -> 9.1.0-25 Changes Dependency 'openimagedenoise' not satisfied. (Outdated FTBFS Logs) patched
communitywaylock0.3.5-1 -> 0.6.1-2 Changes Dependency 'zig' not satisfied. (Outdated FTBFS Logs) patched
communityxmobar0.44.1-22 -> 0.44.1-24 Changes
communityxmonad0.17.1-73 -> 0.17.1-78 Changes
communityxmonad-contrib0.17.1-72 -> 0.17.1-77 Changes
communityxmonad-extras0.17.0-105 -> 0.17.0-110 Changes
communityxmonad-utils0.1.3.3-220 -> 0.1.3.3-223 Changes
communityyodl4.03.03-1 -> 4.03.03-2 Changes
communityzaproxy2.11.1-1 -> 2.11.1-2 Changes Dependency 'gradle' not satisfied.
corezstd1.5.2-7 -> 1.5.2-8 Changes
coregcc-ada (gcc)Dependency 'lib32-glibc' not satisfied.
corelib32-gcc-libs (gcc)Dependency 'lib32-glibc' not satisfied.
corelib32-glibc (glibc)Dependency 'lib32-gcc-libs' not satisfied.
corelinux-ltsLeaf package, port it!
corelinux-lts-docs (linux-lts)Leaf package, port it!
corelinux-lts-headers (linux-lts)Leaf package, port it!
coresyslinuxDependency 'lib32-glibc' not satisfied.
extra389-ds-baseDependency 'nodejs-lts-fermium' not satisfied.
extraarch-signoffLeaf package, port it!
extraaudaciousDependency 'audacious-plugins' not satisfied.
extraaudacious-pluginsDependency 'audacious' not satisfied.
extraclang14Dependency 'compiler-rt14' not satisfied.
extracompiler-rt14Dependency 'lib32-gcc-libs' not satisfied.
extraconkyDependency 'libXNVCtrl.so' not satisfied.
extradbus-sharpDependency 'mono' not satisfied.
extradbus-sharp-glibDependency 'dbus-sharp' not satisfied.
extradiscoverDependency 'fwupd' not satisfied.
extraedk2-aarch64 (edk2)Dependency 'arm-none-eabi-gcc' not satisfied.
extraedk2-arm (edk2)Dependency 'arm-none-eabi-gcc' not satisfied.
extraedk2-ovmf (edk2)Dependency 'arm-none-eabi-gcc' not satisfied.
extraedk2-shell (edk2)Dependency 'arm-none-eabi-gcc' not satisfied.
extragdmDependency 'gnome-shell' not satisfied.
extragnome-remote-desktopDependency 'mutter' not satisfied.
extragnome-shellDependency 'libgdm' not satisfied.
extragnome-shell-extensionsDependency 'gnome-shell' not satisfied.
extragnome-softwareDependency 'fwupd' not satisfied.
extragnome-software-packagekit-plugin (gnome-software)Dependency 'fwupd' not satisfied.
extragnome-terminalDependency 'gnome-shell' not satisfied.
extragpasteDependency 'gnome-shell' not satisfied.
extragst-plugin-msdk (gstreamer)Dependency 'libmfx' not satisfied.
extragst-plugin-qml6 (gstreamer)Dependency 'libmfx' not satisfied.
extragst-plugin-qsv (gstreamer)Dependency 'libmfx' not satisfied.
extragtk-sharp-2Dependency 'monodoc' not satisfied.
extraicedtea-webDependency 'rhino' not satisfied.
extraicedtea-web-doc (icedtea-web)Dependency 'rhino' not satisfied.
extrajava-jlineLeaf package, port it!
extrajava-openjfxDependency 'gradle' not satisfied.
extrajava-openjfx-doc (java-openjfx)Dependency 'gradle' not satisfied.
extrajava-openjfx-src (java-openjfx)Dependency 'gradle' not satisfied.
extrajava-rhino (rhino)Dependency 'java-jline' not satisfied.
extrajava11-openjfxDependency 'gradle' not satisfied.
extrajava11-openjfx-doc (java11-openjfx)Dependency 'gradle' not satisfied.
extrajava11-openjfx-src (java11-openjfx)Dependency 'gradle' not satisfied.
extrajava17-openjfxDependency 'gradle' not satisfied.
extrajava17-openjfx-doc (java17-openjfx)Dependency 'gradle' not satisfied.
extrajava17-openjfx-src (java17-openjfx)Dependency 'gradle' not satisfied.
extrajdk8-openjdk (java8-openjdk)Leaf package, port it! (Outdated FTBFS Logs)
extrajre8-openjdk (java8-openjdk)Leaf package, port it! (Outdated FTBFS Logs)
extrajre8-openjdk-headless (java8-openjdk)Leaf package, port it! (Outdated FTBFS Logs)
extralibgdm (gdm)Dependency 'gnome-shell' not satisfied.
extralibreoffice-stillLeaf package, port it! (Outdated FTBFS Logs)
extralibreoffice-still-af (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-am (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ar (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-as (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ast (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-be (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-bg (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-bn (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-bn-in (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-bo (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-br (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-brx (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-bs (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ca (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ca-valencia (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ckb (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-cs (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-cy (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-da (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-de (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-dgo (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-dsb (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-dz (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-el (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-en-gb (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-en-za (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-eo (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-es (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-et (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-eu (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-fa (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-fi (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-fr (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-fur (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-fy (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ga (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-gd (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-gl (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-gu (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-gug (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-he (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-hi (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-hr (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-hsb (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-hu (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-id (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-is (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-it (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ja (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ka (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-kab (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-kk (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-km (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-kmr-latn (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-kn (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ko (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-kok (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ks (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-lb (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-lo (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-lt (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-lv (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-mai (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-mk (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ml (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-mn (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-mni (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-mr (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-my (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-nb (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ne (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-nl (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-nn (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-nr (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-nso (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-oc (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-om (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-or (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-pa-in (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-pl (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-pt (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-pt-br (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ro (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ru (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-rw (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sa-in (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sat (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sd (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sdk (libreoffice-still)Leaf package, port it! (Outdated FTBFS Logs)
extralibreoffice-still-si (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sid (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sk (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sl (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sq (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sr (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sr-latn (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ss (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-st (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sv (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-sw-tz (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-szl (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ta (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-te (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-tg (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-th (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-tn (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-tr (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ts (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-tt (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ug (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-uk (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-uz (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-ve (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-vec (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-vi (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-xh (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-zh-cn (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-zh-tw (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibreoffice-still-zu (libreoffice-still-i18n)Dependency 'libreoffice-still' not satisfied.
extralibxnvctrl (nvidia-settings)Dependency 'nvidia-utils' not satisfied.
extralinux-hardenedLeaf package, port it!
extralinux-hardened-docs (linux-hardened)Leaf package, port it!
extralinux-hardened-headers (linux-hardened)Leaf package, port it!
extralinux-rtLeaf package, port it!
extralinux-rt-docs (linux-rt)Leaf package, port it!
extralinux-rt-headers (linux-rt)Leaf package, port it!
extralinux-rt-ltsLeaf package, port it!
extralinux-rt-lts-docs (linux-rt-lts)Leaf package, port it!
extralinux-rt-lts-headers (linux-rt-lts)Leaf package, port it!
extramaximaDependency 'maxima-backend' not satisfied.
extramaxima-ecl (maxima)Dependency 'maxima-backend' not satisfied.
extramaxima-fas (maxima)Dependency 'maxima-backend' not satisfied.
extramaxima-sbcl (maxima)Dependency 'maxima-backend' not satisfied.
extramemtest86+Leaf package, port it! (Outdated FTBFS Logs)
extramemtest86+-efi (memtest86+)Leaf package, port it! (Outdated FTBFS Logs)
extramemtest86+-iso (memtest86+)Leaf package, port it! (Outdated FTBFS Logs)
extramono-addinsDependency 'mono' not satisfied.
extramono-toolsDependency 'gtk-sharp-2' not satisfied.
extranugetDependency 'mono' not satisfied.
extranvidia-openDependency 'nvidia-utils' not satisfied.
extranvidia-open-dkms (nvidia-open)Dependency 'nvidia-utils' not satisfied.
extranvidia-primeDependency 'nvidia-utils' not satisfied.
extranvidia-settingsDependency 'nvidia-utils' not satisfied.
extraopencv-cuda (opencv)Dependency 'cudnn' not satisfied.
extraopenjdk8-doc (java8-openjdk)Leaf package, port it! (Outdated FTBFS Logs)
extraopenjdk8-src (java8-openjdk)Leaf package, port it! (Outdated FTBFS Logs)
extraphp-legacyLeaf package, port it! (Outdated FTBFS Logs)
extraphp-legacy-apache (php-legacy)Leaf package, port it! (Outdated FTBFS Logs)
extraphp-legacy-apcu (php-apcu)Dependency 'php-legacy' not satisfied.
extraphp-legacy-cgi (php-legacy)Leaf package, port it! (Outdated FTBFS Logs)
extraphp-legacy-dblib (php-legacy)Leaf package, port it! (Outdated FTBFS Logs)
extraphp-legacy-embed (php-legacy)Leaf package, port it! (Outdated FTBFS Logs)
extraphp-legacy-enchant (php-legacy)Leaf package, port it! (Outdated FTBFS Logs)
extraphp-legacy-fpm (php-legacy)Leaf package, port it! (Outdated FTBFS Logs)
extraphp-legacy-gd (php-legacy)Leaf package, port it! (Outdated FTBFS Logs)
extraphp-legacy-odbc (php-legacy)Leaf package, port it! (Outdated FTBFS Logs)
extraphp-legacy-pgsql (php-legacy)Leaf package, port it! (Outdated FTBFS Logs)
extraphp-legacy-phpdbg (php-legacy)Leaf package, port it! (Outdated FTBFS Logs)
extraphp-legacy-pspell (php-legacy)Leaf package, port it! (Outdated FTBFS Logs)
extraphp-legacy-snmp (php-legacy)Leaf package, port it! (Outdated FTBFS Logs)
extraphp-legacy-sodium (php-legacy)Leaf package, port it! (Outdated FTBFS Logs)
extraphp-legacy-sqlite (php-legacy)Leaf package, port it! (Outdated FTBFS Logs)
extraphp-legacy-tidy (php-legacy)Leaf package, port it! (Outdated FTBFS Logs)
extraphp-legacy-xsl (php-legacy)Leaf package, port it! (Outdated FTBFS Logs)
extraplasma-metaDependency 'discover' not satisfied.
extrarebuilderd-websiteLeaf package, port it!
extrarhinoDependency 'java-jline' not satisfied.
extrarhino-javadoc (rhino)Dependency 'java-jline' not satisfied.
extrasbclLeaf package, port it! (Outdated FTBFS Logs)
extrasof-firmware (sof-bin)Leaf package, port it!
extrasof-tools (sof-bin)Leaf package, port it!
extratinycompressLeaf package, port it!
extrausbctlDependency 'linux-hardened' not satisfied.
extravulkan-swrast (mesa)Leaf package, port it! (Outdated FTBFS Logs) patched
extraxf86-input-vmmouseLeaf package, port it!
extraxf86-video-vmwareLeaf package, port it!
extraxscreensaverDependency 'gdm' not satisfied.
communityaarch64-linux-gnu-gccDependency 'aarch64-linux-gnu-glibc' not satisfied.
communityaarch64-linux-gnu-glibcDependency 'aarch64-linux-gnu-gcc' not satisfied.
communityacpi_callDependency 'acpi_call-dkms' not satisfied.
communityacpi_call-dkmsLeaf package, port it!
communityacpi_call-ltsDependency 'linux-lts-headers' not satisfied.
communityadapta-gtk-themeDependency 'gnome-shell' not satisfied.
communityaegisubLeaf package, port it! (Outdated FTBFS Logs)
communityaflDependency 'lib32-glibc' not satisfied.
communityafl-utilsDependency 'afl' not satisfied.
communityalice-visionDependency 'geogram' not satisfied.
communityalice-vision-cuda (alice-vision)Dependency 'geogram' not satisfied.
communityallegroDependency 'dumb' not satisfied.
communityalureDependency 'dumb' not satisfied.
communityarch-release-promotionLeaf package, port it!
communityarch-repro-statusLeaf package, port it!
communityarchlinux-reproDependency 'diffoscope' not satisfied.
communityarm-none-eabi-gccDependency 'arm-none-eabi-newlib' not satisfied.
communityarm-none-eabi-newlibDependency 'arm-none-eabi-gcc' not satisfied.
communityarrayfireDependency 'cudnn' not satisfied.
communityaspnet-runtime (dotnet-core)Leaf package, port it! (Outdated FTBFS Logs)
communityaspnet-runtime-6.0 (dotnet-core-6.0)Dependency 'netstandard-targeting-pack' not satisfied.
communityaspnet-targeting-pack (dotnet-core)Leaf package, port it! (Outdated FTBFS Logs)
communityaspnet-targeting-pack-6.0 (dotnet-core-6.0)Dependency 'netstandard-targeting-pack' not satisfied.
communitybbswitchLeaf package, port it!
communitybbswitch-dkms (bbswitch)Leaf package, port it!
communitybemenuDependency 'libbemenu' not satisfied.
communitybemenu-ncurses (bemenu)Dependency 'libbemenu' not satisfied.
communitybemenu-wayland (bemenu)Dependency 'libbemenu' not satisfied.
communitybemenu-x11 (bemenu)Dependency 'libbemenu' not satisfied.
communitybitwardenDependency 'electron21' not satisfied.
communityblenderDependency 'embree' not satisfied.
communityblessDependency 'gtk-sharp-2' not satisfied.
communitybroadcom-wlDependency 'broadcom-wl-dkms' not satisfied.
communitybroadcom-wl-dkmsLeaf package, port it!
communitybtrbkLeaf package, port it!
communitybucklespringDependency 'alure' not satisfied.
communitybudgie-desktopDependency 'mutter' not satisfied.
communitybudgie-extrasDependency 'budgie-desktop' not satisfied.
communitybuildbotDependency 'libvirt-python' not satisfied.
communitybuildbot-common (buildbot)Dependency 'libvirt-python' not satisfied.
communitybuildbot-docs (buildbot)Dependency 'libvirt-python' not satisfied.
communitybuildbot-worker (buildbot)Dependency 'libvirt-python' not satisfied.
communitybumblebeeLeaf package, port it!
communitycairo-dock-plug-insDependency 'dbus-sharp-glib' not satisfied.
communitycaprineDependency 'electron' not satisfied.
communitycargo-zigbuildDependency 'zig' not satisfied.
communitycctagDependency 'cuda' not satisfied.
communitycgitDependency 'luajit' not satisfied.
communitycgit-aurwebDependency 'luajit' not satisfied.
communitychoria-ioDependency 'puppet' not satisfied.
communitycl-alexandriaDependency 'sbcl' not satisfied.
communitycl-babelDependency 'cl-alexandria' not satisfied.
communitycl-bordeaux-threadsDependency 'cl-global-vars' not satisfied.
communitycl-cffiDependency 'cl-ppcre' not satisfied.
communitycl-fiveamDependency 'cl-alexandria' not satisfied.
communitycl-flexi-streamsDependency 'sbcl' not satisfied.
communitycl-global-varsDependency 'sbcl' not satisfied.
communitycl-hu-dwim-stefilDependency 'cl-alexandria' not satisfied.
communitycl-jsonDependency 'sbcl' not satisfied.
communitycl-ppcreDependency 'sbcl' not satisfied.
communitycl-trivial-backtraceDependency 'sbcl' not satisfied.
communitycl-trivial-featuresDependency 'cl-alexandria' not satisfied.
communitycl-trivial-garbageDependency 'sbcl' not satisfied.
communitycl-trivial-gray-streamsDependency 'sbcl' not satisfied.
communitycl-unicodeDependency 'cl-ppcre' not satisfied.
communitycockpitDependency 'pcp' not satisfied.
communitycockpit-machinesDependency 'cockpit' not satisfied.
communitycockpit-packagekit (cockpit)Dependency 'pcp' not satisfied.
communitycockpit-pcp (cockpit)Dependency 'pcp' not satisfied.
communitycockpit-podmanDependency 'cockpit' not satisfied.
communitycockpit-storaged (cockpit)Dependency 'pcp' not satisfied.
communitycodeDependency 'electron19' not satisfied.
communityconky-managerDependency 'conky' not satisfied.
communitycozy-desktopDependency 'electron19' not satisfied.
communitycrawl-data (crawl)Dependency 'crawl-game' not satisfied.
communitycrawl-ncurses (crawl)Dependency 'crawl-game' not satisfied.
communitycrawl-tiles (crawl)Dependency 'crawl-game' not satisfied.
communitycryptolDependency 'haskell-sbv' not satisfied.
communitycrystalLeaf package, port it! (Outdated FTBFS Logs)
communitycuda-tools (cuda)Dependency 'nvidia-utils' not satisfied.
communitycvc4Dependency 'libantlr3c' not satisfied.
communitydart-sassDependency 'dart' not satisfied.
communitydbeaver-plugin-apache-poiDependency 'dbeaver' not satisfied.
communitydbeaver-plugin-batikDependency 'dbeaver' not satisfied.
communitydbeaver-plugin-officeDependency 'dbeaver' not satisfied.
communitydbeaver-plugin-svg-formatDependency 'dbeaver' not satisfied.
communitydeepin-albumDependency 'deepin-qt5integration' not satisfied.
communitydeepin-apiDependency 'golang-deepin-gir' not satisfied.
communitydeepin-boot-makerDependency 'syslinux' not satisfied.
communitydeepin-calculatorDependency 'deepin-qt5integration' not satisfied.
communitydeepin-calendarDependency 'deepin-qt5integration' not satisfied.
communitydeepin-cameraDependency 'deepin-qt5integration' not satisfied.
communitydeepin-clipboardDependency 'deepin-qt5integration' not satisfied.
communitydeepin-cloneDependency 'deepin-qt5integration' not satisfied.
communitydeepin-community-wallpapers (deepin-wallpapers)Dependency 'deepin-api' not satisfied.
communitydeepin-compressorDependency 'deepin-qt5integration' not satisfied.
communitydeepin-control-centerDependency 'deepin-api' not satisfied.
communitydeepin-daemonDependency 'golang-deepin-gir' not satisfied.
communitydeepin-desktop-schemasDependency 'golang-deepin-lib' not satisfied.
communitydeepin-device-formatterDependency 'deepin-qt5integration' not satisfied.
communitydeepin-dockDependency 'deepin-daemon' not satisfied.
communitydeepin-drawDependency 'deepin-qt5integration' not satisfied.
communitydeepin-editorDependency 'deepin-qt5integration' not satisfied.
communitydeepin-file-managerDependency 'deepin-movie' not satisfied.
communitydeepin-font-managerDependency 'deepin-qt5integration' not satisfied.
communitydeepin-grand-searchDependency 'deepin-daemon' not satisfied.
communitydeepin-image-viewerDependency 'deepin-qt5integration' not satisfied.
communitydeepin-kwinDependency 'deepin-qt5integration' not satisfied.
communitydeepin-launcherDependency 'startdde' not satisfied.
communitydeepin-menuDependency 'deepin-qt5integration' not satisfied.
communitydeepin-metacityDependency 'deepin-desktop-schemas' not satisfied.
communitydeepin-movieDependency 'deepin-qt5integration' not satisfied.
communitydeepin-musicDependency 'deepin-qt5integration' not satisfied.
communitydeepin-mutterDependency 'deepin-desktop-schemas' not satisfied.
communitydeepin-network-coreDependency 'deepin-control-center' not satisfied.
communitydeepin-pickerDependency 'deepin-qt5integration' not satisfied.
communitydeepin-polkit-agentDependency 'deepin-qt5integration' not satisfied.
communitydeepin-polkit-agent-ext-gnomekeyringDependency 'deepin-polkit-agent' not satisfied.
communitydeepin-printerDependency 'deepin-qt5integration' not satisfied.
communitydeepin-pw-checkDependency 'golang-gopkg-yaml.v3' not satisfied.
communitydeepin-qt5integrationDependency 'deepin-file-manager' not satisfied.
communitydeepin-readerDependency 'deepin-qt5integration' not satisfied.
communitydeepin-screen-recorderDependency 'deepin-dock' not satisfied.
communitydeepin-screensaverDependency 'xscreensaver' not satisfied.
communitydeepin-screensaver-ppDependency 'deepin-screensaver' not satisfied.
communitydeepin-screenshotDependency 'deepin-qt5integration' not satisfied.
communitydeepin-session-shellDependency 'deepin-daemon' not satisfied.
communitydeepin-session-uiDependency 'deepin-daemon' not satisfied.
communitydeepin-shortcut-viewerDependency 'deepin-qt5integration' not satisfied.
communitydeepin-system-monitorDependency 'deepin-dock' not satisfied.
communitydeepin-terminalDependency 'deepin-qt5integration' not satisfied.
communitydeepin-topbarDependency 'deepin-qt5integration' not satisfied.
communitydeepin-voice-noteDependency 'deepin-qt5integration' not satisfied.
communitydeepin-wallpapersDependency 'deepin-api' not satisfied.
communitydeepin-wallpapers-plasmaDependency 'deepin-api' not satisfied.
communitydeepin-wmDependency 'deepin-menu' not satisfied.
communitydenoLeaf package, port it! (Outdated FTBFS Logs)
communitydev86Dependency 'bin86' not satisfied.
communitydiffoscopeDependency 'mono' not satisfied.
communitydiveLeaf package, port it!
communitydotnet-host (dotnet-core)Leaf package, port it! (Outdated FTBFS Logs)
communitydotnet-runtime (dotnet-core)Leaf package, port it! (Outdated FTBFS Logs)
communitydotnet-runtime-6.0 (dotnet-core-6.0)Dependency 'netstandard-targeting-pack' not satisfied.
communitydotnet-sdk (dotnet-core)Leaf package, port it! (Outdated FTBFS Logs)
communitydotnet-sdk-6.0 (dotnet-core-6.0)Dependency 'netstandard-targeting-pack' not satisfied.
communitydotnet-targeting-pack (dotnet-core)Leaf package, port it! (Outdated FTBFS Logs)
communitydotnet-targeting-pack-6.0 (dotnet-core-6.0)Dependency 'netstandard-targeting-pack' not satisfied.
communitydoublecmd-gtk2 (doublecmd)Dependency 'lazarus' not satisfied.
communitydoublecmd-qt5 (doublecmd)Dependency 'lazarus' not satisfied.
communitydragonfly-reverbDependency 'libfreeverb3.so' not satisfied.
communitydragonfly-reverb-clap (dragonfly-reverb)Dependency 'libfreeverb3.so' not satisfied.
communitydragonfly-reverb-jack (dragonfly-reverb)Dependency 'libfreeverb3.so' not satisfied.
communitydragonfly-reverb-lv2 (dragonfly-reverb)Dependency 'libfreeverb3.so' not satisfied.
communitydragonfly-reverb-vst (dragonfly-reverb)Dependency 'libfreeverb3.so' not satisfied.
communitydragonfly-reverb-vst3 (dragonfly-reverb)Dependency 'libfreeverb3.so' not satisfied.
communitydtoolsDependency 'dmd' not satisfied.
communitydumbDependency 'allegro' not satisfied.
communityeasy-pdkDependency 'arm-none-eabi-gcc' not satisfied.
communityeclibDependency 'pari' not satisfied.
communityefifsDependency 'arm-none-eabi-gcc' not satisfied.
communityelement-desktop (element.io)Dependency 'electron22' not satisfied.
communityelement-web (element.io)Dependency 'electron22' not satisfied.
communityembreeDependency 'ispc' not satisfied.
communityemby-serverDependency 'libmfx' not satisfied.
communityemby-theaterDependency 'libmfx' not satisfied.
communityf3dDependency 'ospray' not satisfied.
communityfasmDependency 'lib32-glibc' not satisfied.
communityfirefox-developer-editionLeaf package, port it! (Outdated FTBFS Logs)
communityfirefox-developer-edition-i18n-ach (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-af (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-an (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ar (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ast (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-az (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-be (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-bg (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-bn (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-br (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-bs (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ca (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ca-valencia (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-cak (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-cs (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-cy (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-da (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-de (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-dsb (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-el (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-en-ca (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-en-gb (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-en-us (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-eo (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-es-ar (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-es-cl (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-es-es (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-es-mx (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-et (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-eu (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-fa (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ff (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-fi (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-fr (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-fy-nl (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ga-ie (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-gd (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-gl (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-gn (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-gu-in (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-he (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-hi-in (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-hr (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-hsb (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-hu (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-hy-am (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ia (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-id (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-is (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-it (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ja (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ka (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-kab (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-kk (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-km (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-kn (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ko (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-lij (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-lt (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-lv (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-mk (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-mr (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ms (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-my (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-nb-no (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ne-np (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-nl (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-nn-no (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-oc (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-pa-in (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-pl (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-pt-br (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-pt-pt (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-rm (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ro (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ru (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-si (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-sk (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-sl (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-son (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-sq (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-sr (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-sv-se (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ta (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-te (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-th (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-tl (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-tr (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-trs (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-uk (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-ur (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-uz (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-vi (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-xh (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-zh-cn (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfirefox-developer-edition-i18n-zh-tw (firefox-developer-edition-i18n)Dependency 'firefox-developer-edition' not satisfied.
communityfoxdotDependency 'supercollider' not satisfied.
communityfpcLeaf package, port it!
communityfreecadDependency 'ospray' not satisfied.
communityfreeplaneDependency 'gradle' not satisfied.
communityfreeverb3Dependency 'audacious' not satisfied.
communityfwupdDependency 'libsmbios' not satisfied.
communitygalaDependency 'mutter' not satisfied.
communitygambas3-dev-tools (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-args (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-cairo (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-chart (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-clipper (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-complex (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-compress (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-crypt (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-data (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-db (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-db-form (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-db-mysql (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-db-odbc (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-db-postgresql (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-db-sqlite3 (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-dbus (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-desktop (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-desktop-gnome (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-desktop-x11 (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-eval-highlight (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-form (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-form-dialog (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-form-editor (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-form-htmlview (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-form-mdi (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-form-stock (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-form-terminal (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-gmp (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-gsl (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-gtk3 (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-gtk3-opengl (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-httpd (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-image (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-image-effect (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-image-imlib (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-image-io (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-inotify (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-libxml (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-logging (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-map (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-markdown (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-media (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-media-form (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-memcached (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-mime (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-mysql (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-ncurses (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-net (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-net-curl (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-net-pop3 (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-net-smtp (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-openal (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-opengl (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-opengl-glsl (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-opengl-glu (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-opengl-sge (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-openssl (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-option (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-pcre (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-poppler (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-qt5 (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-qt5-opengl (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-report (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-scanner (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-sdl (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-sdl-sound (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-sdl2 (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-sdl2-audio (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-settings (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-signal (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-term (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-util (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-util-web (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-v4l (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-vb (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-web (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-web-feed (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-web-form (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-web-gui (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-xml (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-xml-html (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-xml-rpc (gambas3)Dependency 'alure' not satisfied.
communitygambas3-gb-xml-xslt (gambas3)Dependency 'alure' not satisfied.
communitygambas3-ide (gambas3)Dependency 'alure' not satisfied.
communitygambas3-runtime (gambas3)Dependency 'alure' not satisfied.
communitygambas3-script (gambas3)Dependency 'alure' not satisfied.
communitygbrainyDependency 'gtk-sharp-3' not satisfied.
communitygeogebraDependency 'electron' not satisfied.
communityghidraDependency 'gradle' not satisfied.
communitygiacDependency 'pari' not satisfied.
communitygit-repairLeaf package, port it! (Outdated FTBFS Logs)
communitygitlabDependency 'gitlab-gitaly' not satisfied.
communitygnome-appletsDependency 'gnome-panel' not satisfied.
communitygnome-boxesDependency 'edk2-ovmf' not satisfied.
communitygnome-firmwareDependency 'fwupd' not satisfied.
communitygnome-flashbackDependency 'gnome-panel' not satisfied.
communitygnome-initial-setupDependency 'gdm' not satisfied.
communitygnome-panelDependency 'libgdm' not satisfied.
communitygnome-shell-extension-appindicatorDependency 'gnome-shell' not satisfied.
communitygnome-shell-extension-gtileDependency 'gnome-shell' not satisfied.
communitygnome-subtitlesDependency 'gtk-sharp-3' not satisfied.
communitygnucash-docsLeaf package, port it! (Outdated FTBFS Logs)
communitygodotDependency 'embree' not satisfied.
communitygolang-github-alecthomas-unitsDependency 'golang-github-stretchr-testify' not satisfied.
communitygolang-github-golang-freetypeDependency 'golang-golang-x-image' not satisfied.
communitygolang-github-google-safehtmlDependency 'golang-golang-x-text' not satisfied.
communitygolang-github-jba-templatecheckDependency 'golang-github-google-safehtml' not satisfied.
communitygolang-github-kr-prettyDependency 'golang-github-kr-text' not satisfied.
communitygolang-github-linuxdeepin-go-dbus-factoryDependency 'golang-deepin-lib' not satisfied.
communitygolang-github-linuxdeepin-go-girDependency 'golang-gopkg-check.v1' not satisfied.
communitygolang-github-linuxdeepin-go-libDependency 'golang-deepin-gir' not satisfied.
communitygolang-github-linuxdeepin-go-x11-clientDependency 'golang-deepin-lib' not satisfied.
communitygolang-github-ruudk-golang-pdf417Dependency 'golang-github-stretchr-testify' not satisfied.
communitygolang-github-sergi-go-diffDependency 'golang-github-stretchr-testify' not satisfied.
communitygolang-github-stretchr-testifyDependency 'golang-gopkg-yaml.v3' not satisfied.
communitygolang-golang-x-cryptoDependency 'golang-golang-x-net' not satisfied.
communitygolang-golang-x-imageDependency 'golang-golang-x-text' not satisfied.
communitygolang-golang-x-modDependency 'golang-golang-x-tools' not satisfied.
communitygolang-golang-x-netDependency 'golang-golang-x-text' not satisfied.
communitygolang-golang-x-textDependency 'golang-golang-x-tools' not satisfied.
communitygolang-golang-x-toolsDependency 'golang-golang-x-net' not satisfied.
communitygolang-gopkg-alecthomas-kingpin.v2Dependency 'golang-github-stretchr-testify' not satisfied.
communitygolang-gopkg-check.v1Dependency 'golang-github-kr-pretty' not satisfied.
communitygolang-gopkg-pipe.v2Dependency 'golang-gopkg-check.v1' not satisfied.
communitygolang-gopkg-yaml.v3Dependency 'golang-gopkg-check.v1' not satisfied.
communitygradleLeaf package, port it! (Outdated FTBFS Logs)
communitygradle-doc (gradle)Leaf package, port it! (Outdated FTBFS Logs)
communitygradle-src (gradle)Leaf package, port it! (Outdated FTBFS Logs)
communitygtk-sharp-3Dependency 'mono' not satisfied.
communityguestfs-toolsDependency 'libvirt' not satisfied.
communityhaskell-cracknumDependency 'haskell-sbv' not satisfied.
communityhaskell-hls-rename-pluginLeaf package, port it!
communityhaskell-http3Dependency 'haskell-quic' not satisfied.
communityhaskell-quicLeaf package, port it! (Outdated FTBFS Logs)
communityhaskell-sbvDependency 'cvc4' not satisfied.
communityhaskell-tidalDependency 'supercollider' not satisfied.
communityhaskell-warp-quicDependency 'haskell-quic' not satisfied.
communityhaskell-what4Dependency 'cvc4' not satisfied.
communityhedgewarsDependency 'fpc' not satisfied.
communityhelmLeaf package, port it! (Outdated FTBFS Logs)
communityhyenaDependency 'gtk-sharp-2' not satisfied.
communityigscDependency 'intel-metee' not satisfied.
communityimapsyncLeaf package, port it! (Outdated FTBFS Logs)
communityintel-compute-runtimeDependency 'igsc' not satisfied.
communityintel-oneapi-basekitLeaf package, port it!
communityintel-oneapi-compiler-dpcpp-cpp-runtimeDependency 'intel-oneapi-tbb' not satisfied.
communityintel-oneapi-compiler-shared-runtimeDependency 'intel-oneapi-openmp' not satisfied.
communityintel-oneapi-mklDependency 'intel-oneapi-tbb' not satisfied.
communityintel-oneapi-openmpDependency 'intel-oneapi-compiler-dpcpp-cpp-common' not satisfied.
communityintel-oneapi-tbbLeaf package, port it!
communityintellij-idea-community-editionLeaf package, port it! (Outdated FTBFS Logs)
communityispcDependency 'lib32-glibc' not satisfied.
communityjadxDependency 'gradle' not satisfied.
communityjava-atk-wrapper-common (java-atk-wrapper)Leaf package, port it! (Outdated FTBFS Logs)
communityjava-atk-wrapper-openjdk (java-atk-wrapper)Leaf package, port it! (Outdated FTBFS Logs)
communityjava-atk-wrapper-openjdk11 (java-atk-wrapper)Leaf package, port it! (Outdated FTBFS Logs)
communityjava-atk-wrapper-openjdk17 (java-atk-wrapper)Leaf package, port it! (Outdated FTBFS Logs)
communityjava-atk-wrapper-openjdk8 (java-atk-wrapper)Leaf package, port it! (Outdated FTBFS Logs)
communityjuliaLeaf package, port it! (Outdated FTBFS Logs)
communityjunit-system-rulesDependency 'jdk8-openjdk' not satisfied.
communityjupyter-jsmolDependency 'jupyter-notebook' not satisfied.
communityjupyter-nbclassicDependency 'python-jupyter-server-terminals' not satisfied.
communityjupyter-nbconvertDependency 'python-pyppeteer' not satisfied.
communityjupyter-notebookDependency 'jupyter-nbconvert' not satisfied.
communityjupyter-notebook-shimDependency 'jupyter-server' not satisfied.
communityjupyter-retrolabDependency 'jupyterlab' not satisfied.
communityjupyter-serverDependency 'jupyter-nbconvert' not satisfied.
communityjupyter-server-mathjaxDependency 'jupyter-server' not satisfied.
communityjupyter-widgetsnbextensionDependency 'jupyter-notebook' not satisfied.
communityjupyterlabDependency 'python-pytest-jupyter' not satisfied.
communityjupyterlab-widgetsDependency 'jupyterlab' not satisfied.
communitykeepassDependency 'mono' not satisfied.
communitykeepass-plugin-keeagentDependency 'msbuild' not satisfied.
communitykernel-headers-muslLeaf package, port it!
communitykeycloak-archlinux-themeDependency 'gradle' not satisfied.
communitykeycloak-metrics-spiDependency 'gradle' not satisfied.
communityknot-resolverDependency 'luajit' not satisfied.
communitylazarusDependency 'fpc' not satisfied.
communitylazarus-gtk2 (lazarus)Dependency 'fpc' not satisfied.
communitylazarus-qt5 (lazarus)Dependency 'fpc' not satisfied.
communitylcalcDependency 'pari' not satisfied.
communitylibcorkipsetDependency 'libcork' not satisfied.
communitylibguestfsDependency 'libvirt' not satisfied.
communitylibmodsecurityDependency 'luajit' not satisfied.
communitylibopencm3Dependency 'arm-none-eabi-gcc' not satisfied.
communitylibsigrokDependency 'jdk8-openjdk' not satisfied.
communitylibuhd-firmwareLeaf package, port it!
communitylibvirtLeaf package, port it! (Outdated FTBFS Logs)
communitylibvirt-dbusDependency 'libvirt-glib' not satisfied.
communitylibvirt-glibDependency 'libvirt' not satisfied.
communitylibvirt-pythonDependency 'libvirt' not satisfied.
communitylibvirt-storage-gluster (libvirt)Leaf package, port it! (Outdated FTBFS Logs)
communitylibvirt-storage-iscsi-direct (libvirt)Leaf package, port it! (Outdated FTBFS Logs)
communitylightdm-pantheon-greeterDependency 'mutter' not satisfied.
communitylm32-elf-gccDependency 'lm32-elf-newlib' not satisfied.
communitylm32-elf-newlibDependency 'lm32-elf-gcc' not satisfied.
communitylmmsDependency 'wine' not satisfied.
communityloveDependency 'luajit' not satisfied.
communityluajitLeaf package, port it! (Outdated FTBFS Logs)
communityluakitDependency 'luajit' not satisfied.
communitylutrisDependency 'wine' not satisfied.
communitymagic-wormholeDependency 'python-tqdm' not satisfied.
communitymagmaDependency 'cuda' not satisfied.
communitymailnag-gnome-shellDependency 'gnome-shell' not satisfied.
communitymari0Dependency 'love' not satisfied.
communitymate-sensors-appletDependency 'libxnvctrl' not satisfied.
communitymateria-gtk-themeDependency 'gnome-shell' not satisfied.
communitymattermost-desktopDependency 'electron19' not satisfied.
communitymaudeDependency 'cvc4' not satisfied.
communitymbufferLeaf package, port it!
communitymelliteDependency 'supercollider' not satisfied.
communitymeshroomDependency 'popsift' not satisfied.
communitymighttpd2Dependency 'haskell-quic' not satisfied.
communityminDependency 'electron22' not satisfied.
communityminetestDependency 'luajit' not satisfied.
communityminetest-common (minetest)Dependency 'luajit' not satisfied.
communityminetest-server (minetest)Dependency 'luajit' not satisfied.
communitymingw-w64-crtDependency 'mingw-w64-gcc' not satisfied.
communitymingw-w64-gccDependency 'gcc-ada' not satisfied.
communitymingw-w64-winpthreadsDependency 'mingw-w64-crt' not satisfied.
communitymono-msbuildDependency 'dotnet-sdk' not satisfied.
communitymono-msbuild-sdkresolver (mono-msbuild)Dependency 'dotnet-sdk' not satisfied.
communitymvtDependency 'python-tqdm' not satisfied.
communitynaevDependency 'luajit' not satisfied.
communitynageruDependency 'luajit' not satisfied.
communityncclDependency 'cuda' not satisfied.
communityndiswrapperDependency 'NDISWRAPPER-MODULE' not satisfied.
communityndiswrapper-dkms (ndiswrapper)Dependency 'NDISWRAPPER-MODULE' not satisfied.
communitynds32le-elf-gccDependency 'nds32le-elf-newlib' not satisfied.
communityneovim-lsp_signatureDependency 'luajit' not satisfied.
communityneovim-lspconfigDependency 'luajit' not satisfied.
communitynetstandard-targeting-pack (dotnet-core)Leaf package, port it! (Outdated FTBFS Logs)
communitynginx-mod-modsecurityDependency 'libmodsecurity' not satisfied.
communitynikolaDependency 'jupyter-notebook' not satisfied.
communitynltk-dataDependency 'python-nltk' not satisfied.
communitynomad-driver-containerdDependency 'nomad' not satisfied.
communitynomad-driver-lxcDependency 'nomad' not satisfied.
communitynomad-driver-nspawnDependency 'nomad' not satisfied.
communitynomad-driver-podmanDependency 'nomad' not satisfied.
communitynotify-sharp-3Dependency 'dbus-sharp-glib' not satisfied.
communitynyxtDependency 'sbcl' not satisfied.
communityobs-studioDependency 'luajit' not satisfied.
communityobsidianDependency 'electron21' not satisfied.
communityopen-vm-toolsLeaf package, port it! (Outdated FTBFS Logs)
communityopenbveDependency 'nuget' not satisfied.
communityopenfecLeaf package, port it!
communityopenimagedenoiseDependency 'ispc' not satisfied.
communityopenpglDependency 'embree' not satisfied.
communityopenraDependency 'mono-msbuild' not satisfied.
communityopensearch-alerting-pluginDependency 'opensearch-notifications-plugin' not satisfied.
communityopensearch-anomaly-detection-pluginDependency 'opensearch' not satisfied.
communityopensearch-asynchronous-search-pluginDependency 'opensearch' not satisfied.
communityopensearch-cross-cluster-replication-pluginDependency 'opensearch' not satisfied.
communityopensearch-dashboardsDependency 'nodejs-lts-fermium' not satisfied.
communityopensearch-dashboards-alerting-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-dashboards-anomaly-detection-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-dashboards-gantt-chart-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-dashboards-index-management-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-dashboards-maps-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-dashboards-notifications-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-dashboards-observability-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-dashboards-query-workbench-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-dashboards-reports-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-dashboards-security-pluginDependency 'opensearch-dashboards' not satisfied.
communityopensearch-geospatial-pluginDependency 'opensearch' not satisfied.
communityopensearch-index-management-pluginDependency 'opensearch-notifications-plugin' not satisfied.
communityopensearch-job-scheduler-pluginDependency 'opensearch' not satisfied.
communityopensearch-knn-pluginDependency 'opensearch' not satisfied.
communityopensearch-ml-commons-pluginDependency 'opensearch' not satisfied.
communityopensearch-neural-search-pluginDependency 'opensearch' not satisfied.
communityopensearch-notifications-pluginDependency 'opensearch' not satisfied.
communityopensearch-observability-pluginDependency 'opensearch' not satisfied.
communityopensearch-performance-analyzer-pluginDependency 'opensearch' not satisfied.
communityopensearch-reports-scheduler-pluginDependency 'opensearch' not satisfied.
communityopensearch-security-pluginDependency 'opensearch' not satisfied.
communityopensearch-sql-pluginDependency 'opensearch' not satisfied.
communityopensmtpd-filter-rspamdDependency 'rspamd' not satisfied.
communityopensubdivDependency 'cuda' not satisfied.
communityopenvklDependency 'ispc' not satisfied.
communityopera-ffmpeg-codecsLeaf package, port it!
communityor1k-elf-gccDependency 'or1k-elf-newlib' not satisfied.
communityor1k-elf-newlibDependency 'or1k-elf-gcc' not satisfied.
communityosprayDependency 'ispc' not satisfied.
communityouchLeaf package, port it!
communityoxyromonDependency 'mame-tools' not satisfied.
communitypantheon-applications-menuDependency 'wingpanel' not satisfied.
communitypantheon-sessionDependency 'libgala.so' not satisfied.
communityparaviewDependency 'ospray' not satisfied.
communitypariDependency 'pari-galdata' not satisfied.
communitypari-elldataDependency 'pari' not satisfied.
communitypari-galdataDependency 'pari' not satisfied.
communitypari-galpolDependency 'pari' not satisfied.
communitypari-seadataDependency 'pari-seadata-small' not satisfied.
communitypari-seadata-smallDependency 'pari' not satisfied.
communitypcpDependency 'libvirt-python' not satisfied.
communitypcp-gui (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-activemq (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-bcc (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-bind2 (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-bpftrace (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-libvirt (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-mysql (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-nginx (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-nutcracker (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-openmetrics (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-podman (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-postgresql (pcp)Dependency 'libvirt-python' not satisfied.
communitypcp-pmda-snmp (pcp)Dependency 'libvirt-python' not satisfied.
communitypdfmodDependency 'hyena' not satisfied.
communitypdftkDependency 'java-commons-lang' not satisfied.
communityperl-sys-virtDependency 'libvirt' not satisfied.
communityphp-legacy-geoip (php-geoip)Dependency 'php-legacy' not satisfied.
communityphp-legacy-grpc (grpc)Dependency 'php-legacy' not satisfied.
communityphp-legacy-igbinary (php-igbinary)Dependency 'php-legacy' not satisfied.
communityphp-legacy-imagick (php-imagick)Dependency 'php-legacy' not satisfied.
communityphp-legacy-memcache (php-memcache)Dependency 'php-legacy' not satisfied.
communityphp-legacy-memcached (php-memcached)Dependency 'php-legacy' not satisfied.
communityphp-legacy-mongodb (php-mongodb)Dependency 'php-legacy' not satisfied.
communityphp-legacy-redis (php-redis)Dependency 'php-legacy-igbinary' not satisfied.
communitypinentry-bemenuDependency 'bemenu' not satisfied.
communitypintaDependency 'dotnet-sdk-7.0' not satisfied.
communitypolymakeLeaf package, port it!
communitypony-stableDependency 'ponyc' not satisfied.
communitypoppler-sharpDependency 'gtk-sharp-2' not satisfied.
communitypopsiftDependency 'cuda' not satisfied.
communitypowerdnsDependency 'luajit' not satisfied.
communitypowerdns-recursorDependency 'luajit' not satisfied.
communityprimusDependency 'bumblebee' not satisfied.
communityprimus_vkDependency 'bumblebee' not satisfied.
communityprotegeDependency 'jdk8-openjdk' not satisfied.
communityproxmark3Dependency 'arm-none-eabi-gcc' not satisfied.
communitypsensorDependency 'libxnvctrl' not satisfied.
communitypt2-cloneLeaf package, port it!
communitypulseviewDependency 'libsigrok' not satisfied.
communitypuppetLeaf package, port it!
communitypypyLeaf package, port it! (Outdated FTBFS Logs)
communitypypy3Dependency 'pypy' not satisfied.
communitypython-abydosDependency 'python-nltk' not satisfied.
communitypython-ailmentDependency 'python-pyvex' not satisfied.
communitypython-awkward-docs (python-awkward)Dependency 'root' not satisfied.
communitypython-babelfishLeaf package, port it!
communitypython-buildbot-badges (buildbot)Dependency 'libvirt-python' not satisfied.
communitypython-buildbot-console-view (buildbot)Dependency 'libvirt-python' not satisfied.
communitypython-buildbot-grid-view (buildbot)Dependency 'libvirt-python' not satisfied.
communitypython-buildbot-waterfall-view (buildbot)Dependency 'libvirt-python' not satisfied.
communitypython-buildbot-wsgi-dashboards (buildbot)Dependency 'libvirt-python' not satisfied.
communitypython-buildbot-www (buildbot)Dependency 'libvirt-python' not satisfied.
communitypython-buildbot-www-react (buildbot)Dependency 'libvirt-python' not satisfied.
communitypython-cleDependency 'python-pyvex' not satisfied.
communitypython-cudaDependency 'NVIDIA-MODULE' not satisfied.
communitypython-cuda-docs (python-cuda)Dependency 'NVIDIA-MODULE' not satisfied.
communitypython-cypari2 (cypari2)Dependency 'python-cysignals' not satisfied.
communitypython-cysignals (cysignals)Dependency 'pari' not satisfied.
communitypython-dict2cssLeaf package, port it!
communitypython-easyprocessDependency 'python-entrypoint2' not satisfied.
communitypython-entrypoint2Dependency 'python-easyprocess' not satisfied.
communitypython-fpylll (fpylll)Dependency 'python-cysignals' not satisfied.
communitypython-guessitDependency 'python-babelfish' not satisfied.
communitypython-histDependency 'python-mplhep' not satisfied.
communitypython-hvacDependency 'vault' not satisfied.
communitypython-iminuitDependency 'python-nbsphinx' not satisfied.
communitypython-iminuit-docs (python-iminuit)Dependency 'python-nbsphinx' not satisfied.
communitypython-internetarchiveDependency 'python-tqdm' not satisfied.
communitypython-ipycanvasDependency 'jupyterlab' not satisfied.
communitypython-ipyparallelDependency 'jupyterlab' not satisfied.
communitypython-itemadapterDependency 'scrapy' not satisfied.
communitypython-itemloadersDependency 'python-itemadapter' not satisfied.
communitypython-jupymake (jupymake)Dependency 'polymake' not satisfied.
communitypython-jupyter-server-terminalsDependency 'jupyter-server' not satisfied.
communitypython-jupyter-sphinxDependency 'jupyter-nbconvert' not satisfied.
communitypython-jupyterlab_serverDependency 'jupyter-server' not satisfied.
communitypython-kerasDependency 'tensorboard' not satisfied.
communitypython-llvmliteDependency 'llvm11-libs' not satisfied.
communitypython-mplhepDependency 'python-uhi' not satisfied.
communitypython-nbsphinxDependency 'jupyter-nbconvert' not satisfied.
communitypython-nbvalLeaf package, port it! (Outdated FTBFS Logs)
communitypython-nkdfuDependency 'python-tqdm' not satisfied.
communitypython-nltkDependency 'nltk-data' not satisfied.
communitypython-nrfutilDependency 'python-tqdm' not satisfied.
communitypython-numbaDependency 'python-llvmlite' not satisfied.
communitypython-openmdaoDependency 'python-pyppeteer' not satisfied.
communitypython-papermillDependency 'python-tqdm' not satisfied.
communitypython-phitigraDependency 'sagemath' not satisfied.
communitypython-pplpyDependency 'python-cysignals' not satisfied.
communitypython-pre-commitDependency 'dart' not satisfied.
communitypython-primecountpyDependency 'python-cysignals' not satisfied.
communitypython-pycudaDependency 'cuda' not satisfied.
communitypython-pyppeteerDependency 'python-tqdm' not satisfied.
communitypython-pyscreenshotDependency 'python-entrypoint2' not satisfied.
communitypython-pytest-jupyterDependency 'jupyter-server' not satisfied.
communitypython-pytest-xvfbDependency 'python-pyvirtualdisplay' not satisfied.
communitypython-pytorchDependency 'nccl' not satisfied.
communitypython-pytorch-cuda (python-pytorch)Dependency 'nccl' not satisfied.
communitypython-pytorch-opt (python-pytorch)Dependency 'nccl' not satisfied.
communitypython-pytorch-opt-cuda (python-pytorch)Dependency 'nccl' not satisfied.
communitypython-pyvexLeaf package, port it! (Outdated FTBFS Logs)
communitypython-pyvirtualdisplayDependency 'python-entrypoint2' not satisfied.
communitypython-schemdrawDependency 'python-nbval' not satisfied.
communitypython-spyder-kernelsDependency 'python-xarray' not satisfied.
communitypython-tarantoolDependency 'tarantool' not satisfied.
communitypython-tensorboard_plugin_witDependency 'tensorboard' not satisfied.
communitypython-tensorflow (tensorflow)Dependency 'nccl' not satisfied.
communitypython-tensorflow-cuda (tensorflow)Dependency 'nccl' not satisfied.
communitypython-tensorflow-estimatorDependency 'python-tensorflow' not satisfied.
communitypython-tensorflow-opt (tensorflow)Dependency 'nccl' not satisfied.
communitypython-tensorflow-opt-cuda (tensorflow)Dependency 'nccl' not satisfied.
communitypython-tensorflow-serving-apiDependency 'python-tensorflow' not satisfied.
communitypython-tensorflow-serving-api-gpu (python-tensorflow-serving-api)Dependency 'python-tensorflow' not satisfied.
communitypython-textdistanceDependency 'python-abydos' not satisfied.
communitypython-torchvision (torchvision)Dependency 'python-pytorch-opt-cuda' not satisfied.
communitypython-torchvision-cuda (torchvision)Dependency 'python-pytorch-opt-cuda' not satisfied.
communitypython-tqdmDependency 'python-tensorflow' not satisfied.
communitypython-uhiDependency 'root' not satisfied.
communitypython-witwidget (python-tensorboard_plugin_wit)Dependency 'tensorboard' not satisfied.
communitypython-ziafontDependency 'python-nbval' not satisfied.
communitypython-ziamathDependency 'python-ziafont' not satisfied.
communityqmkDependency 'arm-none-eabi-newlib' not satisfied.
communityr10kDependency 'ruby-puppet_forge' not satisfied.
communityr8168Leaf package, port it!
communityr8168-ltsDependency 'linux-lts-headers' not satisfied.
communityread-edidDependency 'libx86' not satisfied.
communityreapackDependency 'reaper' not satisfied.
communityrebuilderdDependency 'archlinux-repro' not satisfied.
communityrebuilderd-tools (rebuilderd)Dependency 'archlinux-repro' not satisfied.
communityreferenceassemblies-pclDependency 'mono' not satisfied.
communityreflectorLeaf package, port it!
communityreprotestDependency 'diffoscope' not satisfied.
communityriverDependency 'zig' not satisfied.
communityroc-toolkitDependency 'libopenfec.so' not satisfied.
communityrootDependency 'cudnn' not satisfied.
communityroot-cuda (root)Dependency 'cudnn' not satisfied.
communityrspamdDependency 'luajit' not satisfied.
communityrubocopDependency 'ruby-stackprof' not satisfied.
communityruby-async-websocketDependency 'ruby-protocol-websocket' not satisfied.
communityruby-awesome_printDependency 'ruby-fakefs' not satisfied.
communityruby-character_setDependency 'ruby-regexp_property_values' not satisfied.
communityruby-cucumberDependency 'ruby-octokit' not satisfied.
communityruby-fakefsDependency 'ruby-maxitest' not satisfied.
communityruby-falconDependency 'ruby-async-websocket' not satisfied.
communityruby-faradayDependency 'ruby-faraday-patron' not satisfied.
communityruby-faraday-middlewareDependency 'ruby-faraday' not satisfied.
communityruby-metadata_json_depsDependency 'ruby-puppet_forge' not satisfied.
communityruby-net-scpDependency 'ruby-net-ssh' not satisfied.
communityruby-net-sshDependency 'ruby-x25519' not satisfied.
communityruby-octokitDependency 'ruby-awesome_print' not satisfied.
communityruby-patronDependency 'ruby-puma' not satisfied.
communityruby-protocol-websocketDependency 'ruby-falcon' not satisfied.
communityruby-puppet_forgeDependency 'ruby-faraday' not satisfied.
communityruby-regexp_parserDependency 'ruby-regexp_property_values' not satisfied.
communityruby-regexp_property_valuesDependency 'ruby-character_set' not satisfied.
communityruby-rubocop-performanceDependency 'rubocop' not satisfied.
communityruby-rubocop-rakeDependency 'rubocop' not satisfied.
communityruby-rubocop-rspecDependency 'rubocop' not satisfied.
communityruby-sawyerDependency 'ruby-faraday' not satisfied.
communityruff-lspDependency 'ruff' not satisfied.
communitysage-notebook-exporterDependency 'jupyter-nbconvert' not satisfied.
communitysage-numerical-backends-coinDependency 'sagemath' not satisfied.
communitysagemathDependency 'maxima-fas' not satisfied.
communitysagemath-docDependency 'python-pplpy' not satisfied.
communitysagetexDependency 'sagemath' not satisfied.
communitysane-gt68xx-firmwareLeaf package, port it!
communitysc3-pluginsDependency 'supercollider' not satisfied.
communityscrapyDependency 'python-itemloaders' not satisfied.
communitysensors-appletDependency 'gnome-panel' not satisfied.
communityshadowsocks-libevDependency 'libcorkipset' not satisfied.
communityshardsDependency 'crystal' not satisfied.
communitysignal-desktopLeaf package, port it! (Outdated FTBFS Logs)
communitysigrok-cliDependency 'libsigrok' not satisfied.
communitysigrok-firmware-fx2lafwLeaf package, port it!
communitysimple-obfsDependency 'libcork' not satisfied.
communityskia-sharpLeaf package, port it! (Outdated FTBFS Logs)
communitysmaliDependency 'gradle' not satisfied.
communitysmlnjLeaf package, port it! (Outdated FTBFS Logs)
communitysoapyosmoDependency 'libosmosdr' not satisfied.
communitysolidityDependency 'cvc4' not satisfied.
communitysolrDependency 'gradle' not satisfied.
communitysonic-piDependency 'supercollider' not satisfied.
communitysparkleshareDependency 'webkit2-sharp' not satisfied.
communityspringDependency 'jdk8-openjdk' not satisfied.
communityspringlobbyDependency 'alure' not satisfied.
communityspyderDependency 'jupyter-nbconvert' not satisfied.
communitysqlfluffDependency 'python-tqdm' not satisfied.
communitystartddeDependency 'golang-deepin-gir' not satisfied.
communitystumpwmDependency 'cl-ppcre' not satisfied.
communitystumpwm-contribDependency 'stumpwm' not satisfied.
communityswitchboard-plug-aboutDependency 'fwupd' not satisfied.
communityswsDependency 'reaper' not satisfied.
communitysympowDependency 'pari' not satisfied.
communitysysbenchDependency 'luajit' not satisfied.
communitysysdigDependency 'luajit' not satisfied.
communitysysdig-dkms (sysdig)Dependency 'luajit' not satisfied.
communitytamarin-proverDependency 'maude' not satisfied.
communitytarantoolDependency 'python-tarantool' not satisfied.
communitytensorboardDependency 'python-tensorboard_plugin_wit' not satisfied.
communitytensorflowDependency 'nccl' not satisfied.
communitytensorflow-cuda (tensorflow)Dependency 'nccl' not satisfied.
communitytensorflow-opt (tensorflow)Dependency 'nccl' not satisfied.
communitytensorflow-opt-cuda (tensorflow)Dependency 'nccl' not satisfied.
communitythermaldLeaf package, port it! (Outdated FTBFS Logs)
communitytinyprogDependency 'python-tqdm' not satisfied.
communitytorbrowser-launcherLeaf package, port it!
communitytorchvisionDependency 'python-pytorch-opt-cuda' not satisfied.
communitytorchvision-cuda (torchvision)Dependency 'python-pytorch-opt-cuda' not satisfied.
communitytpm2-pkcs11Dependency 'python-tpm2-pytss' not satisfied.
communityuncertainty-frameworkDependency 'magma' not satisfied.
communityurhLeaf package, port it! (Outdated FTBFS Logs)
communityuwsgi-plugin-mono (uwsgi)Dependency 'mono' not satisfied.
communityuwsgi-plugin-php-legacy (uwsgi)Dependency 'mono' not satisfied.
communityuwsgi-plugin-pypy (uwsgi)Dependency 'mono' not satisfied.
communityvaultDependency 'nodejs-lts-fermium' not satisfied.
communityvbetoolDependency 'libx86' not satisfied.
communityvirt-install (virt-manager)Dependency 'libvirt-glib' not satisfied.
communityvirt-managerDependency 'libvirt-glib' not satisfied.
communityvirt-viewerDependency 'libvirt' not satisfied.
communityvirtualboxDependency 'jdk8-openjdk' not satisfied.
communityvirtualbox-ext-vnc (virtualbox)Dependency 'jdk8-openjdk' not satisfied.
communityvirtualbox-guest-isoLeaf package, port it!
communityvirtualbox-guest-utils (virtualbox)Dependency 'jdk8-openjdk' not satisfied.
communityvirtualbox-guest-utils-nox (virtualbox)Dependency 'jdk8-openjdk' not satisfied.
communityvirtualbox-host-dkms (virtualbox)Dependency 'jdk8-openjdk' not satisfied.
communityvirtualbox-host-modules-archDependency 'virtualbox-host-dkms' not satisfied.
communityvirtualbox-sdk (virtualbox)Dependency 'jdk8-openjdk' not satisfied.
communityvivaldi-ffmpeg-codecsLeaf package, port it!
communitywebkit2-sharpDependency 'gtk-sharp-3' not satisfied.
communitywine-geckoDependency 'wine' not satisfied.
communitywine-monoDependency 'wine' not satisfied.
communitywingpanelDependency 'gala' not satisfied.
communitywingpanel-indicator-a11yDependency 'wingpanel' not satisfied.
communitywingpanel-indicator-bluetoothDependency 'wingpanel' not satisfied.
communitywingpanel-indicator-datetimeDependency 'wingpanel' not satisfied.
communitywingpanel-indicator-keyboardDependency 'wingpanel' not satisfied.
communitywingpanel-indicator-networkDependency 'wingpanel' not satisfied.
communitywingpanel-indicator-nightlightDependency 'libwingpanel-2.0.so' not satisfied.
communitywingpanel-indicator-notificationsDependency 'libwingpanel-2.0.so' not satisfied.
communitywingpanel-indicator-powerDependency 'wingpanel' not satisfied.
communitywingpanel-indicator-sessionDependency 'libwingpanel-2.0.so' not satisfied.
communitywingpanel-indicator-soundDependency 'libwingpanel-2.0.so' not satisfied.
communitywire-desktopDependency 'electron21' not satisfied.
communityworkraveDependency 'gnome-panel' not satisfied.
communityxsecurelockDependency 'xscreensaver' not satisfied.
communityyrdDependency 'cjdns' not satisfied.
communityzettlrDependency 'electron17' not satisfied.
communityzigDependency 'lib32-glibc' not satisfied.
coreopensbiLint: package not found in x86 repository.
extradevtools-riscv64Lint: package not found in x86 repository.
extraimagemagick-docLint: package not found in x86 repository.